<!DOCTYPE html>
<html prefix="og: //ogp.me/ns#">
<head>
    <meta charset="utf-8"/>
         <title>Прокуратура обязала устранить нарушения кирпичный завод в Копылово — Новости — Агентство ТВ-2 — актуальные новости в Томске сегодня</title>
<meta name="description" content="Предприятие не принимало мер по уменьшению вредных выбросов в атмосферу и складировало отходы в неположенном месте.">
<meta name="og:image" content="https://tv2.today/Images/2021/08/26/kedrovnik_612707615ae6d.jpg">
<meta name="og:type" content="article">
<meta name="og:image:width" content="1000">
<meta name="og:image:height" content="642">
<meta name="article:published_time" content="2021-08-29T11:28:00+0000">
<meta name="article:modified_time" content="2021-08-29T04:30:12+0000">
<meta name="article:author:first_name" content="ТВ2">
<meta name="article:section" content="Новости">
<meta name="og:title" content="Прокуратура обязала устранить нарушения кирпичный завод в Копылово">
<meta name="og:site_name" content="Агентство ТВ-2 — актуальные новости в Томске сегодня">
<meta name="og:url" content="https://tv2.today/News/Prokuratura-obazala-ustranit-narusenia-kirpicnyj-zavod-v-kopylovo">
<meta name="og:description" content="Предприятие не принимало мер по уменьшению вредных выбросов в атмосферу и складировало отходы в неположенном месте.">
<meta name="og:image:type" content="image/jpeg">
<meta name="twitter:site" content="@Novosti_TV2">
<meta name="twitter:creator" content="@Novosti_TV2">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Прокуратура обязала устранить нарушения кирпичный завод в Копылово">
<meta name="twitter:description" content="Предприятие не принимало мер по уменьшению вредных выбросов в атмосферу и складировало отходы в неположенном месте.">
<meta name="twitter:image" content="https://tv2.today/Images/2021/08/26/kedrovnik_612707615ae6d.jpg">
<meta name="twitter:image:width" content="1000">
<meta name="twitter:image:height" content="642">
<link href="https://tv2.today/Images/2021/08/26/kedrovnik_612707615ae6d.jpg" rel="image_src">
<link href="https://tv2.today/News/Prokuratura-obazala-ustranit-narusenia-kirpicnyj-zavod-v-kopylovo" rel="canonical">
<link href="/assets/1f068ce4/main.min.css" rel="stylesheet">
    <meta name="viewport" content="width=device-width"/>
    <meta name="msapplication-TileColor" content="#003BEB"/>
    <meta name="theme-color" content="#000000"/>

    <link
        rel="icon"
        type="image/png"
        sizes="32x32"
        href="/dist/assets/img/favicon/favicon-32x32.png"
    />
    <link
        rel="icon"
        type="image/png"
        sizes="16x16"
        href="/dist/assets/img/favicon//favicon-16x16.png"
    />
    <link rel="manifest" href="/dist/assets/img/favicon/site.webmanifest"/>
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
        let id = '21d32178-f73a-42a1-b417-33d91495b495';

        function subscribe() {
            console.log('subscribe');
            OneSignal.showSlidedownPrompt();
            // OneSignal.push(["registerForPushNotifications"]);
        }

        window.OneSignal = window.OneSignal || [];

        OneSignal.push(function () {
            OneSignal.init({
                appId: id,
                subdomainName: "tv2",
                autoRegister: false,
                notifyButton: {
                    enable: false
                },
                persistNotification: false,
                promptOptions: {
                    slidedown: {
                        prompts: [
                            {
                                autoPrompt: false,
                                text: {
                                    actionMessage: "Подпишитесь на рассылку",
                                    acceptButton: "Да",
                                    cancelButton: "Нет"
                                },
                            }
                        ]
                    },
                    siteName: 'TV2',
                    actionMessage: "Подпишитесь на рассылку",
                    exampleNotificationTitle: 'Заголовок',
                    exampleNotificationMessage: 'Текст новости',
                    exampleNotificationCaption: 'Вы сможете отписаться от рассылки в любой момент',
                    acceptButtonText: "Да",
                    cancelButtonText: "Нет",
                    autoAcceptTitle: 'Прекрасно!'
                },
            });

            if (!OneSignal.isPushNotificationsSupported()) return;

            OneSignal.isPushNotificationsEnabled(function () {
                const links = document.querySelectorAll('#subscribe-link');
                links.forEach((item) => {
                    item.addEventListener('click', subscribe);
                });
            });
        });
    </script>
    <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
</head>

<body>
<amp-analytics id="analytics_liveinternet"> <script type="application/json">{ "requests": { "pageview": "https://counter.yadro.ru/hit?u${ampdocUrl};r${documentReferrer};s${screenWidth}*${screenHeight}*32;h${title};${random}" }, "triggers": { "track pageview": { "on": "visible", "request": "pageview" } } }</script></amp-analytics>
<div id="app">
    <header-cmp inline-template>
  <header class="t-header" ref="header-menu">
    <div class="t-header__top" v-if="!isMobile">
      <div class="t-header__top-inner">
        <a 
          v-link 
          href="/" 
          class="t-header__logo"
          >
            <img src="/dist/assets/img/logo.png" alt="ТВ2 логотип" />
          </a>
          <div class="block-wrapper">
            <social-cmp inline-template>
    <div class="t-social">
        <a
            href="https://instagram.com/tv2tomsk?utm_medium=copy_link"
            class="t-social__item"
            target="_blank"
            rel="nofollow"
        >
            <svg viewBox="0 0 26 26" xmlns="http://www.w3.org/2000/svg">
                <path fill-rule="evenodd" clip-rule="evenodd" d="M13.0006 6.06665C11.1176 6.06665 10.8813 6.07488 10.1418 6.10854C9.40364 6.14234 8.89981 6.2592 8.45896 6.43065C8.00295 6.60774 7.61612 6.84464 7.23074 7.23016C6.84507 7.61554 6.60818 8.00237 6.43051 8.45824C6.25862 8.89924 6.14162 9.40321 6.1084 10.141C6.07532 10.8806 6.06665 11.1171 6.06665 13.0001C6.06665 14.8831 6.07503 15.1186 6.10854 15.8582C6.14248 16.5963 6.25934 17.1002 6.43065 17.541C6.60789 17.997 6.84478 18.3838 7.23031 18.7692C7.61554 19.1549 8.00237 19.3924 8.4581 19.5695C8.89924 19.7409 9.40321 19.8578 10.1412 19.8916C10.8807 19.9252 11.1169 19.9335 12.9998 19.9335C14.8829 19.9335 15.1185 19.9252 15.8581 19.8916C16.5962 19.8578 17.1006 19.7409 17.5417 19.5695C17.9976 19.3924 18.3838 19.1549 18.7691 18.7692C19.1548 18.3838 19.3916 17.997 19.5693 17.5411C19.7398 17.1002 19.8568 16.5962 19.8914 15.8584C19.9247 15.1188 19.9333 14.8831 19.9333 13.0001C19.9333 11.1171 19.9247 10.8807 19.8914 10.1412C19.8568 9.40306 19.7398 8.89924 19.5693 8.45839C19.3916 8.00237 19.1548 7.61554 18.7691 7.23016C18.3834 6.84449 17.9977 6.6076 17.5413 6.43065C17.0993 6.2592 16.5952 6.14234 15.8571 6.10854C15.1175 6.07488 14.882 6.06665 12.9985 6.06665H13.0006ZM12.3787 7.31611C12.5633 7.31582 12.7692 7.31611 13.0006 7.31611C14.8519 7.31611 15.0713 7.32275 15.8023 7.35597C16.4783 7.38688 16.8452 7.49984 17.0896 7.59474C17.4132 7.72041 17.6439 7.87063 17.8864 8.1133C18.1291 8.35597 18.2793 8.58709 18.4052 8.91064C18.5001 9.15476 18.6132 9.52165 18.644 10.1977C18.6772 10.9286 18.6844 11.1481 18.6844 12.9985C18.6844 14.8488 18.6772 15.0684 18.644 15.7993C18.6131 16.4753 18.5001 16.8422 18.4052 17.0863C18.2796 17.4098 18.1291 17.6402 17.8864 17.8828C17.6437 18.1254 17.4133 18.2757 17.0896 18.4013C16.8455 18.4967 16.4783 18.6093 15.8023 18.6402C15.0714 18.6735 14.8519 18.6807 13.0006 18.6807C11.1493 18.6807 10.9299 18.6735 10.199 18.6402C9.52296 18.609 9.15607 18.4961 8.91152 18.4012C8.58796 18.2755 8.35685 18.1253 8.11418 17.8826C7.87151 17.6399 7.72129 17.4094 7.59533 17.0857C7.50043 16.8416 7.38733 16.4747 7.35656 15.7987C7.32334 15.0678 7.31669 14.8482 7.31669 12.9967C7.31669 11.1452 7.32334 10.9268 7.35656 10.1959C7.38747 9.51992 7.50043 9.15302 7.59533 8.90862C7.721 8.58506 7.87151 8.35395 8.11418 8.11128C8.35685 7.86861 8.58796 7.71839 8.91152 7.59243C9.15592 7.4971 9.52296 7.38443 10.199 7.35337C10.8386 7.32448 11.0864 7.31582 12.3787 7.31437V7.31611ZM16.7016 8.46736C16.2423 8.46736 15.8696 8.8396 15.8696 9.29908C15.8696 9.75842 16.2423 10.1311 16.7016 10.1311C17.161 10.1311 17.5336 9.75842 17.5336 9.29908C17.5336 8.83974 17.161 8.46707 16.7016 8.46707V8.46736ZM13.0006 9.43946C11.0343 9.43946 9.44003 11.0337 9.44003 13.0001C9.44003 14.9664 11.0343 16.5599 13.0006 16.5599C14.967 16.5599 16.5606 14.9664 16.5606 13.0001C16.5606 11.0337 14.9668 9.43946 13.0005 9.43946H13.0006ZM13.0006 10.6889C14.2769 10.6889 15.3118 11.7236 15.3118 13.0001C15.3118 14.2764 14.2769 15.3112 13.0006 15.3112C11.7241 15.3112 10.6895 14.2764 10.6895 13.0001C10.6895 11.7236 11.7241 10.6889 13.0006 10.6889V10.6889Z"/>
            </svg>
        </a>
        <a
            href="https://www.facebook.com/tv2.tomsk/"
            class="t-social__item"
            target="_blank"
            rel="nofollow"
        >
            <svg viewBox="0 0 26 26" xmlns="http://www.w3.org/2000/svg">
                <path fill-rule="evenodd" clip-rule="evenodd" d="M14.3549 20.6437V13.571H16.3073L16.566 11.1337H14.3549L14.3582 9.91386C14.3582 9.27818 14.4186 8.93756 15.3316 8.93756H16.5522V6.5H14.5995C12.2541 6.5 11.4286 7.68235 11.4286 9.67068V11.134H9.96655V13.5713H11.4286V20.6437H14.3549Z"/>
            </svg>
        </a>
        <a
            href="https://vk.com/public_tv2"
            class="t-social__item"
            target="_blank"
            rel="nofollow"
        >
            <svg viewBox="0 0 26 26" xmlns="http://www.w3.org/2000/svg">
                <path fill-rule="evenodd" clip-rule="evenodd" d="M13.68 17.2661C13.68 17.2661 13.9303 17.2388 14.0585 17.1036C14.1758 16.9798 14.1717 16.7461 14.1717 16.7461C14.1717 16.7461 14.1561 15.655 14.6723 15.4939C15.1809 15.3354 15.8341 16.5491 16.5272 17.0158C17.0508 17.3686 17.4482 17.2914 17.4482 17.2914L19.3004 17.2661C19.3004 17.2661 20.2689 17.2075 19.8098 16.4599C19.7718 16.3986 19.5419 15.9066 18.433 14.8961C17.2712 13.8382 17.4272 14.0093 18.8257 12.1792C19.6775 11.0647 20.018 10.3844 19.9115 10.0934C19.8104 9.81514 19.1838 9.88904 19.1838 9.88904L17.0989 9.90169C17.0989 9.90169 16.9443 9.88105 16.8297 9.94829C16.7178 10.0142 16.6452 10.168 16.6452 10.168C16.6452 10.168 16.3156 11.0301 15.8754 11.7638C14.9469 13.3109 14.576 13.3928 14.424 13.297C14.0707 13.0726 14.1588 12.3969 14.1588 11.9169C14.1588 10.417 14.3908 9.79184 13.7078 9.63007C13.4813 9.57614 13.3145 9.54086 12.7346 9.53487C11.9906 9.52755 11.3612 9.53753 11.0045 9.70863C10.7671 9.82247 10.584 10.0768 10.6959 10.0914C10.8335 10.1094 11.1455 10.174 11.311 10.395C11.5246 10.6806 11.5172 11.321 11.5172 11.321C11.5172 11.321 11.6399 13.0866 11.2303 13.3056C10.9495 13.4561 10.5643 13.1492 9.73618 11.7451C9.31229 11.0261 8.99218 10.2312 8.99218 10.2312C8.99218 10.2312 8.93046 10.0828 8.81991 10.0029C8.6863 9.90635 8.49979 9.87639 8.49979 9.87639L6.51871 9.88904C6.51871 9.88904 6.22097 9.89703 6.11178 10.0242C6.01479 10.1367 6.10432 10.3704 6.10432 10.3704C6.10432 10.3704 7.65541 13.9327 9.41199 15.7282C11.0228 17.3739 12.8512 17.2661 12.8512 17.2661H13.68Z"/>
            </svg>
        </a>
        <a
            href="https://ok.ru/profile/559457563774"
            class="t-social__item"
            target="_blank"
            rel="nofollow"
        >
            <svg viewBox="0 0 26 26" xmlns="http://www.w3.org/2000/svg">
                <path fill-rule="evenodd" clip-rule="evenodd" d="M14.4302 9.85487C14.4302 9.08891 13.7848 8.46607 12.9913 8.46607C12.1984 8.46607 11.5523 9.08891 11.5523 9.85487C11.5523 10.6202 12.1984 11.2435 12.9913 11.2435C13.7848 11.2435 14.4302 10.6202 14.4302 9.85487ZM16.4666 9.85486C16.4666 11.7043 14.9083 13.2087 12.9913 13.2087C11.0747 13.2087 9.51597 11.7043 9.51597 9.85486C9.51597 8.00481 11.0747 6.5 12.9913 6.5C14.9083 6.5 16.4666 8.00481 16.4666 9.85486ZM16.4243 15.1401C15.7959 15.5211 15.1137 15.7913 14.4062 15.9468L16.349 17.8224C16.747 18.2057 16.747 18.8284 16.349 19.2122C15.9514 19.5959 15.307 19.5959 14.9099 19.2122L12.9997 17.3691L11.0913 19.2122C10.8923 19.4039 10.6315 19.4998 10.3708 19.4998C10.1104 19.4998 9.85008 19.4039 9.65108 19.2122C9.2535 18.8284 9.2535 18.2061 9.65067 17.8224L11.5937 15.9468C10.8862 15.7913 10.204 15.5207 9.5756 15.1401C9.10005 14.8507 8.95719 14.2443 9.25683 13.7849C9.55564 13.3248 10.184 13.1863 10.6604 13.4757C12.0831 14.3397 13.9159 14.3399 15.3395 13.4757C15.8159 13.1863 16.4441 13.3248 16.7435 13.7849C17.0431 14.2439 16.8999 14.8507 16.4243 15.1401Z"/>
            </svg>
        </a>
        <a
            href="https://twitter.com/Novosti_TV2"
            class="t-social__item"
            target="_blank"
            rel="nofollow"
        >
            <svg viewBox="0 0 26 26" xmlns="http://www.w3.org/2000/svg">
                <path fill-rule="evenodd" clip-rule="evenodd" d="M12.6107 10.5664L12.6379 11.0162L12.1833 10.9611C10.5283 10.75 9.08248 10.0339 7.85489 8.83131L7.25474 8.2346L7.10015 8.67525C6.7728 9.65753 6.98194 10.6949 7.66393 11.3926C8.02766 11.7782 7.94582 11.8332 7.31839 11.6037C7.10015 11.5303 6.9092 11.4752 6.89101 11.5027C6.82736 11.567 7.04559 12.4024 7.21837 12.7329C7.45479 13.1919 7.93673 13.6417 8.46414 13.908L8.90971 14.1191L8.3823 14.1283C7.87308 14.1283 7.85489 14.1375 7.90945 14.3302C8.09132 14.927 8.80968 15.5604 9.60989 15.8358L10.1737 16.0286L9.68263 16.3223C8.95517 16.7446 8.10041 16.9833 7.24564 17.0017C6.83645 17.0109 6.5 17.0476 6.5 17.0751C6.5 17.1669 7.60937 17.681 8.25499 17.883C10.1919 18.4797 12.4924 18.2226 14.2202 17.2036C15.4477 16.4784 16.6753 15.0371 17.2482 13.6417C17.5574 12.8981 17.8665 11.5395 17.8665 10.8877C17.8665 10.4654 17.8938 10.4103 18.403 9.90539C18.7031 9.61163 18.985 9.29032 19.0396 9.19852C19.1305 9.0241 19.1214 9.0241 18.6576 9.18016C17.8847 9.45556 17.7756 9.41884 18.1575 9.00574C18.4394 8.71197 18.7759 8.17952 18.7759 8.02345C18.7759 7.99591 18.6395 8.04182 18.4849 8.12444C18.3212 8.21624 17.9575 8.35394 17.6847 8.43656L17.1936 8.59263L16.7481 8.28968C16.5026 8.12444 16.157 7.94083 15.9751 7.88575C15.5114 7.75723 14.8021 7.77559 14.3838 7.92247C13.2472 8.33558 12.5288 9.40048 12.6107 10.5664Z"/>
            </svg>
        </a>
        <a
            href="https://t.me/tv2tomsknews"
            class="t-social__item"
            target="_blank"
            rel="nofollow"
        >
            <svg viewBox="0 0 26 27" xmlns="http://www.w3.org/2000/svg">
                <path fill-rule="evenodd" clip-rule="evenodd" d="M10.6167 19.0071C10.1955 19.0071 10.2671 18.8481 10.1219 18.4471L8.88336 14.3711L18.4167 8.71545" />
                <path fill-rule="evenodd" clip-rule="evenodd" d="M10.6166 19.0071C10.9416 19.0071 11.0852 18.8585 11.2666 18.6821L13 16.9967L10.8379 15.6929" />
                <path fill-rule="evenodd" clip-rule="evenodd" d="M10.8377 15.6933L16.0767 19.5639C16.6745 19.8938 17.106 19.723 17.2549 19.0089L19.3875 8.95957C19.6058 8.08421 19.0538 7.68719 18.4819 7.94685L5.95962 12.7754C5.10486 13.1182 5.10984 13.5951 5.80381 13.8076L9.0173 14.8106L16.4569 10.117C16.8081 9.90404 17.1304 10.0185 16.8659 10.2533" />
            </svg>
        </a>
    </div>
</social-cmp>
          </div>
          <div class="block-wrapper">
            <current-date inline-template>
    <div class="t-current-date" v-text="currentDate"></div>
</current-date>
   
          </div>
          <div class="block-wrapper">
            <good-news-cmp inline-template>
    <div class="t-good-news" @click="sendRequest" :class="goodNewsStatus">
                <span class="t-good-news__title">Добрые новости</span>
    </div>
</good-news-cmp>          </div>
          <div class="block-wrapper">
            <search-btn inline-template>
    <div class="t-search-btn" @click="toogleSearchPanel">
        <svg
            viewBox="0 0 28 28" 
            xmlns="http://www.w3.org/2000/svg"
            >
            <path 
                fill-rule="evenodd" 
                clip-rule="evenodd" 
                d="M15.942 7.89601C17.2004 7.89601 18.4073 8.39592 19.2972 9.28577C20.187 10.1756 20.6869 11.3825 20.6869 12.6409C20.6869 13.264 20.5642 13.881 20.3257 14.4567C20.0873 15.0324 19.7378 15.5555 19.2972 15.9961C18.8566 16.4367 18.3335 16.7862 17.7578 17.0247C17.1821 17.2631 16.5651 17.3858 15.942 17.3858C15.3189 17.3858 14.7019 17.2631 14.1262 17.0247C13.5505 16.7862 13.0275 16.4367 12.5869 15.9961C12.1463 15.5555 11.7967 15.0324 11.5583 14.4567C11.3198 13.881 11.1971 13.264 11.1971 12.6409C11.1971 11.3825 11.697 10.1756 12.5869 9.28577C13.4767 8.39592 14.6836 7.89601 15.942 7.89601ZM20.7559 7.827C19.4792 6.55027 17.7476 5.83301 15.942 5.83301C14.1364 5.83301 12.4048 6.55027 11.1281 7.827C9.85136 9.10373 9.1341 10.8354 9.1341 12.6409C9.1341 13.535 9.31019 14.4202 9.65232 15.2462C9.862 15.7524 10.1315 16.2303 10.4543 16.6699L6.13541 20.9888C5.73259 21.3916 5.73259 22.0447 6.13541 22.4475C6.53824 22.8504 7.19135 22.8504 7.59418 22.4475L11.9131 18.1287C12.3527 18.4514 12.8305 18.7209 13.3367 18.9306C14.1627 19.2728 15.048 19.4488 15.942 19.4488C16.836 19.4488 17.7213 19.2728 18.5473 18.9306C19.3733 18.5885 20.1238 18.087 20.7559 17.4549C21.3881 16.8227 21.8896 16.0722 22.2317 15.2462C22.5738 14.4202 22.7499 13.535 22.7499 12.6409C22.7499 10.8354 22.0327 9.10373 20.7559 7.827Z" 
                />
        </svg>
    </div>
</search-btn>            <a 
    href="http://donate.tv2.today/" 
    class="t-top-dotate-btn" 
    target="_blank"
    >
    <span>Поддержать</span>
</a>          </div>
      </div>
      <search-menu inline-template url="" >
    <transition name="t-search-menu">
        <div class="t-search-menu" v-if="searchPanel" v-click-outside="closeSearchPanelOutside">
            <div class="t-search-menu__inner container">
                <div class="t-search-menu__header">
                    <span class="t-search-menu__title">Поиск по сайту</span>
                    <div class="t-search-menu__close-btn" @click="closeSearchPanel" v-if="isShowCloseButton">
                        <svg
                            viewBox="0 0 24 24" 
                            xmlns="http://www.w3.org/2000/svg"
                            >
                            <path 
                                fill-rule="evenodd" 
                                clip-rule="evenodd" 
                                d="M5.34124 5.35617C5.5598 5.13745 5.8562 5.01459 6.16524 5.01459C6.47429 5.01459 6.77069 5.13745 6.98925 5.35617L11.9927 10.3647L16.9962 5.35617C17.1037 5.24474 17.2323 5.15586 17.3745 5.09472C17.5167 5.03357 17.6696 5.00139 17.8244 5.00004C17.9791 4.9987 18.1326 5.02822 18.2758 5.08688C18.4191 5.14554 18.5492 5.23217 18.6586 5.34171C18.7681 5.45125 18.8546 5.58151 18.9132 5.72489C18.9718 5.86827 19.0013 6.0219 19 6.1768C18.9986 6.33171 18.9665 6.4848 18.9054 6.62714C18.8443 6.76948 18.7555 6.89821 18.6442 7.00584L13.6407 12.0143L18.6442 17.0228C18.8565 17.2429 18.974 17.5376 18.9713 17.8435C18.9687 18.1494 18.8461 18.442 18.63 18.6583C18.4139 18.8746 18.1216 18.9973 17.816 19C17.5104 19.0026 17.216 18.885 16.9962 18.6725L11.9927 13.664L6.98925 18.6725C6.76943 18.885 6.47503 19.0026 6.16944 19C5.86385 18.9973 5.57153 18.8746 5.35544 18.6583C5.13935 18.442 5.01677 18.1494 5.01412 17.8435C5.01146 17.5376 5.12894 17.2429 5.34124 17.0228L10.3447 12.0143L5.34124 7.00584C5.12274 6.78705 5 6.49036 5 6.181C5 5.87164 5.12274 5.57495 5.34124 5.35617Z"
                                />
                        </svg>
                    </div>
                </div>
                <div class="t-search-menu__row">
                    <div class="t-search-menu-filter">
                        <label class="t-checkbox">
                            <input class="t-checkbox__input" type="checkbox" value="all" v-model="multimediaFilter" :checked="isActive('all')" />
                            <span class="t-checkbox__placeholder">Все</span> 
                        </label>
                        <label class="t-checkbox">
                            <input class="t-checkbox__input" type="checkbox" value="photo" v-model="multimediaFilter" :checked="isActive('photo')" />
                            <span class="t-checkbox__placeholder">Фотографии</span>
                        </label>
                        <label class="t-checkbox">
                            <input class="t-checkbox__input" type="checkbox" value="video" v-model="multimediaFilter" :checked="isActive('video')" />
                            <span class="t-checkbox__placeholder">Видео</span>
                        </label>
                    </div>
                    <div class="t-search-menu-filter seletor-row">
                        <selector-cmp 
    inline-template
    selector-key="searchCategory"
    :items="[{'id':null,'title':'Все'},{'id':1,'title':'Новости','link':'\/News','metaDescription':'Последние новости Томска, Сибири, России и мира.'},{'id':4,'title':'Истории','link':'\/Istorii','metaDescription':'Независимые и объективные репортажи, новости в Томске и России, истории, журналистские расследования.'},{'id':3,'title':'Мультимедиа','link':'\/Multimedia','metaDescription':'Фото, видео, разнообразные тесты и игры от ТВ2 новости Томск в этом разделе!'},{'id':5,'title':'Полезно','link':'\/Polezno','metaDescription':'Полезные материалы созданные совместно с нашими партнерами.'},{'id':2,'title':'Спецпроекты','link':'\/Specproekty','metaDescription':'Острые темы и репортажи Томска и России. Различные точки зрения и максимальная объективность.'},{'id':8,'title':'Архив ТВ2','link':'\/TV2Old','metaDescription':'Архив ТВ-2 с 2001 по 2016 год. Новости Томск, истории, видео, сюжеты Час-Пик,  жизнь телекомпании.'},{'id':9,'title':'Томские шоты','link':'\/Festival','metaDescription':'Фестиваль ТВ2'},{'id':10,'title':'Стиль жизни','link':'\/Na-stile','metaDescription':'О моде, здоровье, красоте и семье'},{'id':11,'title':'Мнения','link':'\/Mneniya','metaDescription':'Материалы написанные блогерами и просто обычными людьми'}]"  
    @set-selector="onChooseSelect"
    >
    <div class="t-form-selector t-search-menu-filter__item " :class="{isOpen: selectorVisible}" v-click-outside="closeSelector">
        <div class="t-form-selector__header" @click="toogleSelector">
            <span v-text="selectorTitle"></span>
            <div class="t-form-selector__arrow">
                <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg">
                    <path fill-rule="evenodd" clip-rule="evenodd" d="M17.7226 8.92873C18.0925 9.29854 18.0925 9.89813 17.7226 10.2679L12.4196 15.571C12.0498 15.9408 11.4502 15.9408 11.0804 15.571L5.77736 10.2679C5.40755 9.89813 5.40755 9.29854 5.77736 8.92873C6.14717 8.55891 6.74676 8.55891 7.11658 8.92873L11.75 13.5621L16.3834 8.92873C16.7532 8.55891 17.3528 8.55891 17.7226 8.92873Z"/>
                </svg>
            </div>
        </div>
        <div class="t-form-selector__list-wrapper" :class="{'list-blur': isBlur}" ref="selector-list">
            <ul class="t-form-selector__list" @scroll="onListScroll">
                <li 
                    v-for="item in selector" 
                    class="t-form-selector__item" 
                    :key="item.id" :id="item.id" 
                    @click="chooseSelect(item.id)"
                    >
                    <span v-text="item.title"></span>
                </li>
                
            </ul>
        </div>
    </div>
</selector-cmp>

                        <selector-cmp 
    inline-template
    selector-key="period"
    :items="[{'id':1,'title':'За весь период'},{'id':2,'title':'За неделю'},{'id':3,'title':'За месяц'},{'id':4,'title':'За сегодня'},{'id':5,'title':'За год'}]"  
    @set-selector="onChooseSelect"
    >
    <div class="t-form-selector t-search-menu-filter__item " :class="{isOpen: selectorVisible}" v-click-outside="closeSelector">
        <div class="t-form-selector__header" @click="toogleSelector">
            <span v-text="selectorTitle"></span>
            <div class="t-form-selector__arrow">
                <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg">
                    <path fill-rule="evenodd" clip-rule="evenodd" d="M17.7226 8.92873C18.0925 9.29854 18.0925 9.89813 17.7226 10.2679L12.4196 15.571C12.0498 15.9408 11.4502 15.9408 11.0804 15.571L5.77736 10.2679C5.40755 9.89813 5.40755 9.29854 5.77736 8.92873C6.14717 8.55891 6.74676 8.55891 7.11658 8.92873L11.75 13.5621L16.3834 8.92873C16.7532 8.55891 17.3528 8.55891 17.7226 8.92873Z"/>
                </svg>
            </div>
        </div>
        <div class="t-form-selector__list-wrapper" :class="{'list-blur': isBlur}" ref="selector-list">
            <ul class="t-form-selector__list" @scroll="onListScroll">
                <li 
                    v-for="item in selector" 
                    class="t-form-selector__item" 
                    :key="item.id" :id="item.id" 
                    @click="chooseSelect(item.id)"
                    >
                    <span v-text="item.title"></span>
                </li>
                
            </ul>
        </div>
    </div>
</selector-cmp>

                    </div>
                </div>
                <form class="t-search-menu__row search-row" @submit.prevent="onSearch">
                    <div class="t-form t-search-menu__search-input">
                        <div class="t-form__row" :class="{ error: errors.name }">
                            <input class="t-form__input" type="text" v-model="form.search" id="search" @click="clearError">
                            <span class="t-form__placeholder" :class="{isFull: form.search}">Что ищем?</span>
                            <span class="t-form__error-text" v-text="errors.searchText"></span>
                        </div>
                    </div>
                    <div class="t-search-confirm-button desktop" @click="onSearch" v-if="!isMobile">
                        <span>Искать</span>
                    </div>
                    <div class="t-search-confirm-button mobile" @click="onSearch" v-else>
                        <svg 
                            viewBox="0 0 29 29"
                            xmlns="http://www.w3.org/2000/svg"
                            >
                            <path 
                                fill-rule="evenodd" 
                                clip-rule="evenodd" 
                                d="M16.4421 8.39601C17.7005 8.39601 18.9074 8.89592 19.7972 9.78577C20.6871 10.6756 21.187 11.8825 21.187 13.1409C21.187 13.764 21.0643 14.381 20.8258 14.9567C20.5874 15.5324 20.2378 16.0555 19.7972 16.4961C19.3566 16.9367 18.8336 17.2862 18.2579 17.5247C17.6822 17.7631 17.0652 17.8858 16.4421 17.8858C15.819 17.8858 15.202 17.7631 14.6263 17.5247C14.0506 17.2862 13.5275 16.9367 13.0869 16.4961C12.6463 16.0555 12.2968 15.5324 12.0584 14.9567C11.8199 14.381 11.6972 13.764 11.6972 13.1409C11.6972 11.8825 12.1971 10.6756 13.0869 9.78577C13.9768 8.89592 15.1837 8.39601 16.4421 8.39601ZM21.256 8.327C19.9793 7.05027 18.2477 6.33301 16.4421 6.33301C14.6365 6.33301 12.9049 7.05027 11.6282 8.327C10.3514 9.60373 9.63416 11.3354 9.63416 13.1409C9.63416 14.035 9.81025 14.9202 10.1524 15.7462C10.3621 16.2524 10.6316 16.7303 10.9544 17.1699L6.63547 21.4888C6.23265 21.8916 6.23265 22.5447 6.63547 22.9475C7.0383 23.3504 7.69141 23.3504 8.09424 22.9475L12.4131 18.6287C12.8528 18.9514 13.3306 19.2209 13.8368 19.4306C14.6628 19.7728 15.5481 19.9488 16.4421 19.9488C17.3361 19.9488 18.2214 19.7728 19.0474 19.4306C19.8733 19.0885 20.6238 18.587 21.256 17.9549C21.8882 17.3227 22.3896 16.5722 22.7318 15.7462C23.0739 14.9202 23.25 14.035 23.25 13.1409C23.25 11.3354 22.5327 9.60373 21.256 8.327Z" 
                                />
                        </svg>
                    </div>
                </form>
            </div>
        </div>
    </transition>
</search-menu>    </div>
    <div class="t-header__top-mobile" v-else>
      <a 
        v-link 
        href="/" 
        class="t-header__logo"
        >
        <img src="/dist/assets/img/logo.png" alt="ТВ2 логотип" />
      </a>
      <mobile-burger inline-template>
    <ul class="t-burger" @click="toogleMobileMenu">
      <li></li>
      <li></li>
      <li></li>
    </ul>
</mobile-burger>      <search-btn inline-template>
    <div class="t-search-btn" @click="toogleSearchPanel">
        <svg
            viewBox="0 0 28 28" 
            xmlns="http://www.w3.org/2000/svg"
            >
            <path 
                fill-rule="evenodd" 
                clip-rule="evenodd" 
                d="M15.942 7.89601C17.2004 7.89601 18.4073 8.39592 19.2972 9.28577C20.187 10.1756 20.6869 11.3825 20.6869 12.6409C20.6869 13.264 20.5642 13.881 20.3257 14.4567C20.0873 15.0324 19.7378 15.5555 19.2972 15.9961C18.8566 16.4367 18.3335 16.7862 17.7578 17.0247C17.1821 17.2631 16.5651 17.3858 15.942 17.3858C15.3189 17.3858 14.7019 17.2631 14.1262 17.0247C13.5505 16.7862 13.0275 16.4367 12.5869 15.9961C12.1463 15.5555 11.7967 15.0324 11.5583 14.4567C11.3198 13.881 11.1971 13.264 11.1971 12.6409C11.1971 11.3825 11.697 10.1756 12.5869 9.28577C13.4767 8.39592 14.6836 7.89601 15.942 7.89601ZM20.7559 7.827C19.4792 6.55027 17.7476 5.83301 15.942 5.83301C14.1364 5.83301 12.4048 6.55027 11.1281 7.827C9.85136 9.10373 9.1341 10.8354 9.1341 12.6409C9.1341 13.535 9.31019 14.4202 9.65232 15.2462C9.862 15.7524 10.1315 16.2303 10.4543 16.6699L6.13541 20.9888C5.73259 21.3916 5.73259 22.0447 6.13541 22.4475C6.53824 22.8504 7.19135 22.8504 7.59418 22.4475L11.9131 18.1287C12.3527 18.4514 12.8305 18.7209 13.3367 18.9306C14.1627 19.2728 15.048 19.4488 15.942 19.4488C16.836 19.4488 17.7213 19.2728 18.5473 18.9306C19.3733 18.5885 20.1238 18.087 20.7559 17.4549C21.3881 16.8227 21.8896 16.0722 22.2317 15.2462C22.5738 14.4202 22.7499 13.535 22.7499 12.6409C22.7499 10.8354 22.0327 9.10373 20.7559 7.827Z" 
                />
        </svg>
    </div>
</search-btn>      <search-menu inline-template url="" >
    <transition name="t-search-menu">
        <div class="t-search-menu" v-if="searchPanel" v-click-outside="closeSearchPanelOutside">
            <div class="t-search-menu__inner container">
                <div class="t-search-menu__header">
                    <span class="t-search-menu__title">Поиск по сайту</span>
                    <div class="t-search-menu__close-btn" @click="closeSearchPanel" v-if="isShowCloseButton">
                        <svg
                            viewBox="0 0 24 24" 
                            xmlns="http://www.w3.org/2000/svg"
                            >
                            <path 
                                fill-rule="evenodd" 
                                clip-rule="evenodd" 
                                d="M5.34124 5.35617C5.5598 5.13745 5.8562 5.01459 6.16524 5.01459C6.47429 5.01459 6.77069 5.13745 6.98925 5.35617L11.9927 10.3647L16.9962 5.35617C17.1037 5.24474 17.2323 5.15586 17.3745 5.09472C17.5167 5.03357 17.6696 5.00139 17.8244 5.00004C17.9791 4.9987 18.1326 5.02822 18.2758 5.08688C18.4191 5.14554 18.5492 5.23217 18.6586 5.34171C18.7681 5.45125 18.8546 5.58151 18.9132 5.72489C18.9718 5.86827 19.0013 6.0219 19 6.1768C18.9986 6.33171 18.9665 6.4848 18.9054 6.62714C18.8443 6.76948 18.7555 6.89821 18.6442 7.00584L13.6407 12.0143L18.6442 17.0228C18.8565 17.2429 18.974 17.5376 18.9713 17.8435C18.9687 18.1494 18.8461 18.442 18.63 18.6583C18.4139 18.8746 18.1216 18.9973 17.816 19C17.5104 19.0026 17.216 18.885 16.9962 18.6725L11.9927 13.664L6.98925 18.6725C6.76943 18.885 6.47503 19.0026 6.16944 19C5.86385 18.9973 5.57153 18.8746 5.35544 18.6583C5.13935 18.442 5.01677 18.1494 5.01412 17.8435C5.01146 17.5376 5.12894 17.2429 5.34124 17.0228L10.3447 12.0143L5.34124 7.00584C5.12274 6.78705 5 6.49036 5 6.181C5 5.87164 5.12274 5.57495 5.34124 5.35617Z"
                                />
                        </svg>
                    </div>
                </div>
                <div class="t-search-menu__row">
                    <div class="t-search-menu-filter">
                        <label class="t-checkbox">
                            <input class="t-checkbox__input" type="checkbox" value="all" v-model="multimediaFilter" :checked="isActive('all')" />
                            <span class="t-checkbox__placeholder">Все</span> 
                        </label>
                        <label class="t-checkbox">
                            <input class="t-checkbox__input" type="checkbox" value="photo" v-model="multimediaFilter" :checked="isActive('photo')" />
                            <span class="t-checkbox__placeholder">Фотографии</span>
                        </label>
                        <label class="t-checkbox">
                            <input class="t-checkbox__input" type="checkbox" value="video" v-model="multimediaFilter" :checked="isActive('video')" />
                            <span class="t-checkbox__placeholder">Видео</span>
                        </label>
                    </div>
                    <div class="t-search-menu-filter seletor-row">
                        <selector-cmp 
    inline-template
    selector-key="searchCategory"
    :items="[{'id':null,'title':'Все'},{'id':1,'title':'Новости','link':'\/News','metaDescription':'Последние новости Томска, Сибири, России и мира.'},{'id':4,'title':'Истории','link':'\/Istorii','metaDescription':'Независимые и объективные репортажи, новости в Томске и России, истории, журналистские расследования.'},{'id':3,'title':'Мультимедиа','link':'\/Multimedia','metaDescription':'Фото, видео, разнообразные тесты и игры от ТВ2 новости Томск в этом разделе!'},{'id':5,'title':'Полезно','link':'\/Polezno','metaDescription':'Полезные материалы созданные совместно с нашими партнерами.'},{'id':2,'title':'Спецпроекты','link':'\/Specproekty','metaDescription':'Острые темы и репортажи Томска и России. Различные точки зрения и максимальная объективность.'},{'id':8,'title':'Архив ТВ2','link':'\/TV2Old','metaDescription':'Архив ТВ-2 с 2001 по 2016 год. Новости Томск, истории, видео, сюжеты Час-Пик,  жизнь телекомпании.'},{'id':9,'title':'Томские шоты','link':'\/Festival','metaDescription':'Фестиваль ТВ2'},{'id':10,'title':'Стиль жизни','link':'\/Na-stile','metaDescription':'О моде, здоровье, красоте и семье'},{'id':11,'title':'Мнения','link':'\/Mneniya','metaDescription':'Материалы написанные блогерами и просто обычными людьми'}]"  
    @set-selector="onChooseSelect"
    >
    <div class="t-form-selector t-search-menu-filter__item " :class="{isOpen: selectorVisible}" v-click-outside="closeSelector">
        <div class="t-form-selector__header" @click="toogleSelector">
            <span v-text="selectorTitle"></span>
            <div class="t-form-selector__arrow">
                <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg">
                    <path fill-rule="evenodd" clip-rule="evenodd" d="M17.7226 8.92873C18.0925 9.29854 18.0925 9.89813 17.7226 10.2679L12.4196 15.571C12.0498 15.9408 11.4502 15.9408 11.0804 15.571L5.77736 10.2679C5.40755 9.89813 5.40755 9.29854 5.77736 8.92873C6.14717 8.55891 6.74676 8.55891 7.11658 8.92873L11.75 13.5621L16.3834 8.92873C16.7532 8.55891 17.3528 8.55891 17.7226 8.92873Z"/>
                </svg>
            </div>
        </div>
        <div class="t-form-selector__list-wrapper" :class="{'list-blur': isBlur}" ref="selector-list">
            <ul class="t-form-selector__list" @scroll="onListScroll">
                <li 
                    v-for="item in selector" 
                    class="t-form-selector__item" 
                    :key="item.id" :id="item.id" 
                    @click="chooseSelect(item.id)"
                    >
                    <span v-text="item.title"></span>
                </li>
                
            </ul>
        </div>
    </div>
</selector-cmp>

                        <selector-cmp 
    inline-template
    selector-key="period"
    :items="[{'id':1,'title':'За весь период'},{'id':2,'title':'За неделю'},{'id':3,'title':'За месяц'},{'id':4,'title':'За сегодня'},{'id':5,'title':'За год'}]"  
    @set-selector="onChooseSelect"
    >
    <div class="t-form-selector t-search-menu-filter__item " :class="{isOpen: selectorVisible}" v-click-outside="closeSelector">
        <div class="t-form-selector__header" @click="toogleSelector">
            <span v-text="selectorTitle"></span>
            <div class="t-form-selector__arrow">
                <svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg">
                    <path fill-rule="evenodd" clip-rule="evenodd" d="M17.7226 8.92873C18.0925 9.29854 18.0925 9.89813 17.7226 10.2679L12.4196 15.571C12.0498 15.9408 11.4502 15.9408 11.0804 15.571L5.77736 10.2679C5.40755 9.89813 5.40755 9.29854 5.77736 8.92873C6.14717 8.55891 6.74676 8.55891 7.11658 8.92873L11.75 13.5621L16.3834 8.92873C16.7532 8.55891 17.3528 8.55891 17.7226 8.92873Z"/>
                </svg>
            </div>
        </div>
        <div class="t-form-selector__list-wrapper" :class="{'list-blur': isBlur}" ref="selector-list">
            <ul class="t-form-selector__list" @scroll="onListScroll">
                <li 
                    v-for="item in selector" 
                    class="t-form-selector__item" 
                    :key="item.id" :id="item.id" 
                    @click="chooseSelect(item.id)"
                    >
                    <span v-text="item.title"></span>
                </li>
                
            </ul>
        </div>
    </div>
</selector-cmp>

                    </div>
                </div>
                <form class="t-search-menu__row search-row" @submit.prevent="onSearch">
                    <div class="t-form t-search-menu__search-input">
                        <div class="t-form__row" :class="{ error: errors.name }">
                            <input class="t-form__input" type="text" v-model="form.search" id="search" @click="clearError">
                            <span class="t-form__placeholder" :class="{isFull: form.search}">Что ищем?</span>
                            <span class="t-form__error-text" v-text="errors.searchText"></span>
                        </div>
                    </div>
                    <div class="t-search-confirm-button desktop" @click="onSearch" v-if="!isMobile">
                        <span>Искать</span>
                    </div>
                    <div class="t-search-confirm-button mobile" @click="onSearch" v-else>
                        <svg 
                            viewBox="0 0 29 29"
                            xmlns="http://www.w3.org/2000/svg"
                            >
                            <path 
                                fill-rule="evenodd" 
                                clip-rule="evenodd" 
                                d="M16.4421 8.39601C17.7005 8.39601 18.9074 8.89592 19.7972 9.78577C20.6871 10.6756 21.187 11.8825 21.187 13.1409C21.187 13.764 21.0643 14.381 20.8258 14.9567C20.5874 15.5324 20.2378 16.0555 19.7972 16.4961C19.3566 16.9367 18.8336 17.2862 18.2579 17.5247C17.6822 17.7631 17.0652 17.8858 16.4421 17.8858C15.819 17.8858 15.202 17.7631 14.6263 17.5247C14.0506 17.2862 13.5275 16.9367 13.0869 16.4961C12.6463 16.0555 12.2968 15.5324 12.0584 14.9567C11.8199 14.381 11.6972 13.764 11.6972 13.1409C11.6972 11.8825 12.1971 10.6756 13.0869 9.78577C13.9768 8.89592 15.1837 8.39601 16.4421 8.39601ZM21.256 8.327C19.9793 7.05027 18.2477 6.33301 16.4421 6.33301C14.6365 6.33301 12.9049 7.05027 11.6282 8.327C10.3514 9.60373 9.63416 11.3354 9.63416 13.1409C9.63416 14.035 9.81025 14.9202 10.1524 15.7462C10.3621 16.2524 10.6316 16.7303 10.9544 17.1699L6.63547 21.4888C6.23265 21.8916 6.23265 22.5447 6.63547 22.9475C7.0383 23.3504 7.69141 23.3504 8.09424 22.9475L12.4131 18.6287C12.8528 18.9514 13.3306 19.2209 13.8368 19.4306C14.6628 19.7728 15.5481 19.9488 16.4421 19.9488C17.3361 19.9488 18.2214 19.7728 19.0474 19.4306C19.8733 19.0885 20.6238 18.587 21.256 17.9549C21.8882 17.3227 22.3896 16.5722 22.7318 15.7462C23.0739 14.9202 23.25 14.035 23.25 13.1409C23.25 11.3354 22.5327 9.60373 21.256 8.327Z" 
                                />
                        </svg>
                    </div>
                </form>
            </div>
        </div>
    </transition>
</search-menu>    </div>
    <div class="t-header__navigation-wrapper">
      <div
        class="t-header__navigation"
        :class="{isFixed: isNavMenuFixed, isShow: isScrollUp && isNavMenuFixed, noneTransition: isNoneTransition}"
        ref="nav-menu"
      >
        <top-menu
    inline-template
    :menu="[{'id':1,'title':'Новости','link':'\/News','metaDescription':'Последние новости Томска, Сибири, России и мира.'},{'id':4,'title':'Истории','link':'\/Istorii','metaDescription':'Независимые и объективные репортажи, новости в Томске и России, истории, журналистские расследования.'},{'id':3,'title':'Мультимедиа','link':'\/Multimedia','metaDescription':'Фото, видео, разнообразные тесты и игры от ТВ2 новости Томск в этом разделе!'},{'id':5,'title':'Полезно','link':'\/Polezno','metaDescription':'Полезные материалы созданные совместно с нашими партнерами.'},{'id':2,'title':'Спецпроекты','link':'\/Specproekty','metaDescription':'Острые темы и репортажи Томска и России. Различные точки зрения и максимальная объективность.'},{'id':8,'title':'Архив ТВ2','link':'\/TV2Old','metaDescription':'Архив ТВ-2 с 2001 по 2016 год. Новости Томск, истории, видео, сюжеты Час-Пик,  жизнь телекомпании.'},{'id':9,'title':'Томские шоты','link':'\/Festival','metaDescription':'Фестиваль ТВ2'},{'id':10,'title':'Стиль жизни','link':'\/Na-stile','metaDescription':'О моде, здоровье, красоте и семье'},{'id':11,'title':'Мнения','link':'\/Mneniya','metaDescription':'Материалы написанные блогерами и просто обычными людьми'}]"
    :special="[{'id':1,'title':'Экспедиция ТВ2','link':'https:\/\/exp.tv2.today'}]"
>
    <div class="t-top-menu">
        <a
            v-for="item in topMenu"
            v-link
            class="t-top-menu__item"
            :class="{active: item.link === $route.path}"
            :href="item.link"
            :key="item.id"
        >
            <span v-text="item.title"></span>
        </a>
        <div
            v-if="cutting"
            key="menu_more"
            class="t-top-menu__item more"
        >
            <span>Еще</span>
            <div class="t-top-menu__more">
                <a
                    v-for="moreItem in moreMenu"
                    :key="moreItem.id"
                    :href="moreItem.link"
                    class="t-top-menu__more-item"
                >
                    <span v-text="moreItem.title"></span>
                </a>
            </div>
        </div>
                    <a
                key="1"
                href="https://exp.tv2.today"
                target="_blank"
                class="t-top-menu__item expedition"
            >
                <span>Экспедиция ТВ2</span>
            </a>
            </div>
</top-menu>
      </div>
    </div>
    <transition name="t-mobile-menu">
      <div class="t-mobile-menu" v-if="mobileMenuVisible">
        <good-news-cmp inline-template>
    <div class="t-good-news" @click="sendRequest" :class="goodNewsStatus">
                <span class="t-good-news__title">Добрые новости</span>
    </div>
</good-news-cmp>        <top-menu
    inline-template
    :menu="[{'id':1,'title':'Новости','link':'\/News','metaDescription':'Последние новости Томска, Сибири, России и мира.'},{'id':4,'title':'Истории','link':'\/Istorii','metaDescription':'Независимые и объективные репортажи, новости в Томске и России, истории, журналистские расследования.'},{'id':3,'title':'Мультимедиа','link':'\/Multimedia','metaDescription':'Фото, видео, разнообразные тесты и игры от ТВ2 новости Томск в этом разделе!'},{'id':5,'title':'Полезно','link':'\/Polezno','metaDescription':'Полезные материалы созданные совместно с нашими партнерами.'},{'id':2,'title':'Спецпроекты','link':'\/Specproekty','metaDescription':'Острые темы и репортажи Томска и России. Различные точки зрения и максимальная объективность.'},{'id':8,'title':'Архив ТВ2','link':'\/TV2Old','metaDescription':'Архив ТВ-2 с 2001 по 2016 год. Новости Томск, истории, видео, сюжеты Час-Пик,  жизнь телекомпании.'},{'id':9,'title':'Томские шоты','link':'\/Festival','metaDescription':'Фестиваль ТВ2'},{'id':10,'title':'Стиль жизни','link':'\/Na-stile','metaDescription':'О моде, здоровье, красоте и семье'},{'id':11,'title':'Мнения','link':'\/Mneniya','metaDescription':'Материалы написанные блогерами и просто обычными людьми'}]"
    :special="[{'id':1,'title':'Экспедиция ТВ2','link':'https:\/\/exp.tv2.today'}]"
>
    <div class="t-top-menu">
        <a
            v-for="item in topMenu"
            v-link
            class="t-top-menu__item"
            :class="{active: item.link === $route.path}"
            :href="item.link"
            :key="item.id"
        >
            <span v-text="item.title"></span>
        </a>
        <div
            v-if="cutting"
            key="menu_more"
            class="t-top-menu__item more"
        >
            <span>Еще</span>
            <div class="t-top-menu__more">
                <a
                    v-for="moreItem in moreMenu"
                    :key="moreItem.id"
                    :href="moreItem.link"
                    class="t-top-menu__more-item"
                >
                    <span v-text="moreItem.title"></span>
                </a>
            </div>
        </div>
                    <a
                key="1"
                href="https://exp.tv2.today"
                target="_blank"
                class="t-top-menu__item expedition"
            >
                <span>Экспедиция ТВ2</span>
            </a>
            </div>
</top-menu>
        <a 
    href="http://donate.tv2.today/" 
    class="t-top-dotate-btn" 
    target="_blank"
    >
    <span>Поддержать</span>
</a>        <div class="t-mobile-menu__social-wrapper">
          <social-cmp inline-template>
    <div class="t-social">
        <a
            href="https://instagram.com/tv2tomsk?utm_medium=copy_link"
            class="t-social__item"
            target="_blank"
            rel="nofollow"
        >
            <svg viewBox="0 0 26 26" xmlns="http://www.w3.org/2000/svg">
                <path fill-rule="evenodd" clip-rule="evenodd" d="M13.0006 6.06665C11.1176 6.06665 10.8813 6.07488 10.1418 6.10854C9.40364 6.14234 8.89981 6.2592 8.45896 6.43065C8.00295 6.60774 7.61612 6.84464 7.23074 7.23016C6.84507 7.61554 6.60818 8.00237 6.43051 8.45824C6.25862 8.89924 6.14162 9.40321 6.1084 10.141C6.07532 10.8806 6.06665 11.1171 6.06665 13.0001C6.06665 14.8831 6.07503 15.1186 6.10854 15.8582C6.14248 16.5963 6.25934 17.1002 6.43065 17.541C6.60789 17.997 6.84478 18.3838 7.23031 18.7692C7.61554 19.1549 8.00237 19.3924 8.4581 19.5695C8.89924 19.7409 9.40321 19.8578 10.1412 19.8916C10.8807 19.9252 11.1169 19.9335 12.9998 19.9335C14.8829 19.9335 15.1185 19.9252 15.8581 19.8916C16.5962 19.8578 17.1006 19.7409 17.5417 19.5695C17.9976 19.3924 18.3838 19.1549 18.7691 18.7692C19.1548 18.3838 19.3916 17.997 19.5693 17.5411C19.7398 17.1002 19.8568 16.5962 19.8914 15.8584C19.9247 15.1188 19.9333 14.8831 19.9333 13.0001C19.9333 11.1171 19.9247 10.8807 19.8914 10.1412C19.8568 9.40306 19.7398 8.89924 19.5693 8.45839C19.3916 8.00237 19.1548 7.61554 18.7691 7.23016C18.3834 6.84449 17.9977 6.6076 17.5413 6.43065C17.0993 6.2592 16.5952 6.14234 15.8571 6.10854C15.1175 6.07488 14.882 6.06665 12.9985 6.06665H13.0006ZM12.3787 7.31611C12.5633 7.31582 12.7692 7.31611 13.0006 7.31611C14.8519 7.31611 15.0713 7.32275 15.8023 7.35597C16.4783 7.38688 16.8452 7.49984 17.0896 7.59474C17.4132 7.72041 17.6439 7.87063 17.8864 8.1133C18.1291 8.35597 18.2793 8.58709 18.4052 8.91064C18.5001 9.15476 18.6132 9.52165 18.644 10.1977C18.6772 10.9286 18.6844 11.1481 18.6844 12.9985C18.6844 14.8488 18.6772 15.0684 18.644 15.7993C18.6131 16.4753 18.5001 16.8422 18.4052 17.0863C18.2796 17.4098 18.1291 17.6402 17.8864 17.8828C17.6437 18.1254 17.4133 18.2757 17.0896 18.4013C16.8455 18.4967 16.4783 18.6093 15.8023 18.6402C15.0714 18.6735 14.8519 18.6807 13.0006 18.6807C11.1493 18.6807 10.9299 18.6735 10.199 18.6402C9.52296 18.609 9.15607 18.4961 8.91152 18.4012C8.58796 18.2755 8.35685 18.1253 8.11418 17.8826C7.87151 17.6399 7.72129 17.4094 7.59533 17.0857C7.50043 16.8416 7.38733 16.4747 7.35656 15.7987C7.32334 15.0678 7.31669 14.8482 7.31669 12.9967C7.31669 11.1452 7.32334 10.9268 7.35656 10.1959C7.38747 9.51992 7.50043 9.15302 7.59533 8.90862C7.721 8.58506 7.87151 8.35395 8.11418 8.11128C8.35685 7.86861 8.58796 7.71839 8.91152 7.59243C9.15592 7.4971 9.52296 7.38443 10.199 7.35337C10.8386 7.32448 11.0864 7.31582 12.3787 7.31437V7.31611ZM16.7016 8.46736C16.2423 8.46736 15.8696 8.8396 15.8696 9.29908C15.8696 9.75842 16.2423 10.1311 16.7016 10.1311C17.161 10.1311 17.5336 9.75842 17.5336 9.29908C17.5336 8.83974 17.161 8.46707 16.7016 8.46707V8.46736ZM13.0006 9.43946C11.0343 9.43946 9.44003 11.0337 9.44003 13.0001C9.44003 14.9664 11.0343 16.5599 13.0006 16.5599C14.967 16.5599 16.5606 14.9664 16.5606 13.0001C16.5606 11.0337 14.9668 9.43946 13.0005 9.43946H13.0006ZM13.0006 10.6889C14.2769 10.6889 15.3118 11.7236 15.3118 13.0001C15.3118 14.2764 14.2769 15.3112 13.0006 15.3112C11.7241 15.3112 10.6895 14.2764 10.6895 13.0001C10.6895 11.7236 11.7241 10.6889 13.0006 10.6889V10.6889Z"/>
            </svg>
        </a>
        <a
            href="https://www.facebook.com/tv2.tomsk/"
            class="t-social__item"
            target="_blank"
            rel="nofollow"
        >
            <svg viewBox="0 0 26 26" xmlns="http://www.w3.org/2000/svg">
                <path fill-rule="evenodd" clip-rule="evenodd" d="M14.3549 20.6437V13.571H16.3073L16.566 11.1337H14.3549L14.3582 9.91386C14.3582 9.27818 14.4186 8.93756 15.3316 8.93756H16.5522V6.5H14.5995C12.2541 6.5 11.4286 7.68235 11.4286 9.67068V11.134H9.96655V13.5713H11.4286V20.6437H14.3549Z"/>
            </svg>
        </a>
        <a
            href="https://vk.com/public_tv2"
            class="t-social__item"
            target="_blank"
            rel="nofollow"
        >
            <svg viewBox="0 0 26 26" xmlns="http://www.w3.org/2000/svg">
                <path fill-rule="evenodd" clip-rule="evenodd" d="M13.68 17.2661C13.68 17.2661 13.9303 17.2388 14.0585 17.1036C14.1758 16.9798 14.1717 16.7461 14.1717 16.7461C14.1717 16.7461 14.1561 15.655 14.6723 15.4939C15.1809 15.3354 15.8341 16.5491 16.5272 17.0158C17.0508 17.3686 17.4482 17.2914 17.4482 17.2914L19.3004 17.2661C19.3004 17.2661 20.2689 17.2075 19.8098 16.4599C19.7718 16.3986 19.5419 15.9066 18.433 14.8961C17.2712 13.8382 17.4272 14.0093 18.8257 12.1792C19.6775 11.0647 20.018 10.3844 19.9115 10.0934C19.8104 9.81514 19.1838 9.88904 19.1838 9.88904L17.0989 9.90169C17.0989 9.90169 16.9443 9.88105 16.8297 9.94829C16.7178 10.0142 16.6452 10.168 16.6452 10.168C16.6452 10.168 16.3156 11.0301 15.8754 11.7638C14.9469 13.3109 14.576 13.3928 14.424 13.297C14.0707 13.0726 14.1588 12.3969 14.1588 11.9169C14.1588 10.417 14.3908 9.79184 13.7078 9.63007C13.4813 9.57614 13.3145 9.54086 12.7346 9.53487C11.9906 9.52755 11.3612 9.53753 11.0045 9.70863C10.7671 9.82247 10.584 10.0768 10.6959 10.0914C10.8335 10.1094 11.1455 10.174 11.311 10.395C11.5246 10.6806 11.5172 11.321 11.5172 11.321C11.5172 11.321 11.6399 13.0866 11.2303 13.3056C10.9495 13.4561 10.5643 13.1492 9.73618 11.7451C9.31229 11.0261 8.99218 10.2312 8.99218 10.2312C8.99218 10.2312 8.93046 10.0828 8.81991 10.0029C8.6863 9.90635 8.49979 9.87639 8.49979 9.87639L6.51871 9.88904C6.51871 9.88904 6.22097 9.89703 6.11178 10.0242C6.01479 10.1367 6.10432 10.3704 6.10432 10.3704C6.10432 10.3704 7.65541 13.9327 9.41199 15.7282C11.0228 17.3739 12.8512 17.2661 12.8512 17.2661H13.68Z"/>
            </svg>
        </a>
        <a
            href="https://ok.ru/profile/559457563774"
            class="t-social__item"
            target="_blank"
            rel="nofollow"
        >
            <svg viewBox="0 0 26 26" xmlns="http://www.w3.org/2000/svg">
                <path fill-rule="evenodd" clip-rule="evenodd" d="M14.4302 9.85487C14.4302 9.08891 13.7848 8.46607 12.9913 8.46607C12.1984 8.46607 11.5523 9.08891 11.5523 9.85487C11.5523 10.6202 12.1984 11.2435 12.9913 11.2435C13.7848 11.2435 14.4302 10.6202 14.4302 9.85487ZM16.4666 9.85486C16.4666 11.7043 14.9083 13.2087 12.9913 13.2087C11.0747 13.2087 9.51597 11.7043 9.51597 9.85486C9.51597 8.00481 11.0747 6.5 12.9913 6.5C14.9083 6.5 16.4666 8.00481 16.4666 9.85486ZM16.4243 15.1401C15.7959 15.5211 15.1137 15.7913 14.4062 15.9468L16.349 17.8224C16.747 18.2057 16.747 18.8284 16.349 19.2122C15.9514 19.5959 15.307 19.5959 14.9099 19.2122L12.9997 17.3691L11.0913 19.2122C10.8923 19.4039 10.6315 19.4998 10.3708 19.4998C10.1104 19.4998 9.85008 19.4039 9.65108 19.2122C9.2535 18.8284 9.2535 18.2061 9.65067 17.8224L11.5937 15.9468C10.8862 15.7913 10.204 15.5207 9.5756 15.1401C9.10005 14.8507 8.95719 14.2443 9.25683 13.7849C9.55564 13.3248 10.184 13.1863 10.6604 13.4757C12.0831 14.3397 13.9159 14.3399 15.3395 13.4757C15.8159 13.1863 16.4441 13.3248 16.7435 13.7849C17.0431 14.2439 16.8999 14.8507 16.4243 15.1401Z"/>
            </svg>
        </a>
        <a
            href="https://twitter.com/Novosti_TV2"
            class="t-social__item"
            target="_blank"
            rel="nofollow"
        >
            <svg viewBox="0 0 26 26" xmlns="http://www.w3.org/2000/svg">
                <path fill-rule="evenodd" clip-rule="evenodd" d="M12.6107 10.5664L12.6379 11.0162L12.1833 10.9611C10.5283 10.75 9.08248 10.0339 7.85489 8.83131L7.25474 8.2346L7.10015 8.67525C6.7728 9.65753 6.98194 10.6949 7.66393 11.3926C8.02766 11.7782 7.94582 11.8332 7.31839 11.6037C7.10015 11.5303 6.9092 11.4752 6.89101 11.5027C6.82736 11.567 7.04559 12.4024 7.21837 12.7329C7.45479 13.1919 7.93673 13.6417 8.46414 13.908L8.90971 14.1191L8.3823 14.1283C7.87308 14.1283 7.85489 14.1375 7.90945 14.3302C8.09132 14.927 8.80968 15.5604 9.60989 15.8358L10.1737 16.0286L9.68263 16.3223C8.95517 16.7446 8.10041 16.9833 7.24564 17.0017C6.83645 17.0109 6.5 17.0476 6.5 17.0751C6.5 17.1669 7.60937 17.681 8.25499 17.883C10.1919 18.4797 12.4924 18.2226 14.2202 17.2036C15.4477 16.4784 16.6753 15.0371 17.2482 13.6417C17.5574 12.8981 17.8665 11.5395 17.8665 10.8877C17.8665 10.4654 17.8938 10.4103 18.403 9.90539C18.7031 9.61163 18.985 9.29032 19.0396 9.19852C19.1305 9.0241 19.1214 9.0241 18.6576 9.18016C17.8847 9.45556 17.7756 9.41884 18.1575 9.00574C18.4394 8.71197 18.7759 8.17952 18.7759 8.02345C18.7759 7.99591 18.6395 8.04182 18.4849 8.12444C18.3212 8.21624 17.9575 8.35394 17.6847 8.43656L17.1936 8.59263L16.7481 8.28968C16.5026 8.12444 16.157 7.94083 15.9751 7.88575C15.5114 7.75723 14.8021 7.77559 14.3838 7.92247C13.2472 8.33558 12.5288 9.40048 12.6107 10.5664Z"/>
            </svg>
        </a>
        <a
            href="https://t.me/tv2tomsknews"
            class="t-social__item"
            target="_blank"
            rel="nofollow"
        >
            <svg viewBox="0 0 26 27" xmlns="http://www.w3.org/2000/svg">
                <path fill-rule="evenodd" clip-rule="evenodd" d="M10.6167 19.0071C10.1955 19.0071 10.2671 18.8481 10.1219 18.4471L8.88336 14.3711L18.4167 8.71545" />
                <path fill-rule="evenodd" clip-rule="evenodd" d="M10.6166 19.0071C10.9416 19.0071 11.0852 18.8585 11.2666 18.6821L13 16.9967L10.8379 15.6929" />
                <path fill-rule="evenodd" clip-rule="evenodd" d="M10.8377 15.6933L16.0767 19.5639C16.6745 19.8938 17.106 19.723 17.2549 19.0089L19.3875 8.95957C19.6058 8.08421 19.0538 7.68719 18.4819 7.94685L5.95962 12.7754C5.10486 13.1182 5.10984 13.5951 5.80381 13.8076L9.0173 14.8106L16.4569 10.117C16.8081 9.90404 17.1304 10.0185 16.8659 10.2533" />
            </svg>
        </a>
    </div>
</social-cmp>
        </div>
      </div>
    </transition>
  </header>
</header-cmp>
    <transition name="page">
        <router-view class="t-page t-container" :class="pageClass">
            <div id="content" v-if="false">
                <transition>
                        <main id="content-id" class="clear-top-padding">

        <div class="t-news-page-wrapper">
            <div class="t-news-page">
                <banner-cmp inline-template>
      <div 
      class="t-banner top"
      key="20"
      id="20"
      >
      <a 
        class="t-banner__item" 
        href="/go/AI1AF" 
        target="_blank"
        >
        <img 
          v-if="windowSize === 'desktop'" 
          src="/Images/2021/08/17/nsxbp6mutcq_qyxb6j6drojtfg3srgjzc37jl6dx8_sam1escxl7jdwhhmz3bscejqt0j_qeztpp3qnqydrmfw_611be7b35ac64.gif" 
          alt="Новые люди 17.08-04.09" 
          />
        <img 
          v-else-if="windowSize === 'tablet'" 
          src="/Images/2021/08/17/nsxbp6mutcq_qyxb6j6drdaoqaubr2jvx6pjhgjkk7jyvzu6_atogcodwnix_gvad1o0nautywkefg02dmymka_611be7b35bce7.gif" 
          alt="Новые люди 17.08-04.09" 
          />
        <img 
          v-else-if="windowSize === 'mobile'" 
          src="/Images/2021/08/17/nsxbp6mutcq_qyxb6j6dringy2p_ayvurzmx3hfwg8sfx5xisrchbterkjxqzsl_krjoidih1eb8zy0hemyrra_611be7b35c937.gif" 
          alt="Новые люди 17.08-04.09" 
          />
      </a>
    </div>
  </banner-cmp>
                <div class="t-news-page__container">
                    <div class="t-news-page__inner" itemscope itemtype="https://schema.org/Article">
                        <div class="t-news-page__breadcrumbs-wrapper">
                            <ol class="t-breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
                        <li
                itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"
                class="t-breadcrumbs__item _hover"
                key="/"
            >
                <a v-link href="/" itemprop="item">
                    <span itemprop="name">Главная</span>
                </a>
                <meta itemprop="position" content="1" />
            </li>
                                <li
                itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"
                class="t-breadcrumbs__item _hover"
                key="/News"
            >
                <a v-link href="/News" itemprop="item">
                    <span itemprop="name">Новости</span>
                </a>
                <meta itemprop="position" content="2" />
            </li>
                                <li
                itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"
                class="t-breadcrumbs__item"
                key="Прокуратура обязала устранить нарушения кирпичный завод в Копылово"
            >
                <span itemprop="item">
                    <span itemprop="name">Прокуратура обязала устранить нарушения кирпичный завод в Копылово</span>
                </span>
                <meta itemprop="position" content="3" />
            </li>
            </ol>                        </div>
                        <div class="t-news-page__tag-wrapper">
                            <div class="t-news-page__tag">
                                <span itemprop="articleSection">Новости</span>
                            </div>
                            <div class="t-news-page__icons">
                                                            </div>
                        </div>
                        <h1 class="t-news-page__title" itemprop="headline">Прокуратура обязала устранить нарушения кирпичный завод в Копылово</h1>
                        <div class="t-news-page__info">
                            <author-cmp key="ТВ2" inline-template>
    <div class="t-author t-news-page__author">
        <span class="t-author__name" itemprop="author">ТВ2</span>
        <div class="t-author__image">
            <img 
                src="/Images/cache/36x36/8f8691f0-f063-4ceb-a95f-3fb11f8c1073.jpg" 
                alt="ТВ2 ТВ2" 
            />
        </div>
    </div>
</author-cmp>                            <date-cmp key="4 часа назад" inline-template>
    <span class="t-date " key="4 часа назад" itemprop="datePublished">4 часа назад</span>
</date-cmp>                        </div>
                        <div class="t-news-page__content t-html-content" itemprop="articleBody">
                                                                                                <div id="builder-text-183837" class="t-text">
    <p>Природоохранная прокуратура нашла нарушения в работе кирпичного завода в поселке Копылово, принадлежащего ООО &laquo;Сибирьлизингком&raquo;. По данным ведомства, предприятие не принимало мер по уменьшению вредных выбросов в атмосферу во время непогоды и хранило отходы в неположенном месте.</p>
<p>&laquo;Установлено, что в ходе производства кирпича осуществляются выбросы загрязняющих веществ в атмосферу. При этом отчет об инвентаризации источников таких выбросов надлежащим образом не оформлен, &mdash; сообщает пресс-служба областной прокуратуры. &mdash;Мероприятия по уменьшению выбросов загрязняющих веществ в периоды неблагоприятных метеорологических условий не осуществляются. В ходе проверки установлены факты складирования отходов на почве вместо специально оборудованных площадок&raquo;.</p>
<p>Ответственного за нарушения работника завода привлекли к административной ответственности по нескольким статьям, еще трое сотрудников получили дисциплинарные взыскания. Компания устраняет выявленные нарушения.&nbsp;</p>
</div>                                                                                    </div>
                        <a
                            href="http://donate.tv2.today/"
                            target="_blank"
                            class="t-news-page__donate"
                        >
                            Поддержи ТВ2!
                        </a>
                                                <div class="t-news-page__social-wrapper">
                            <share-social inline-template>
    <div class="t-share-social">
        <span class="t-share-social__title">Поделиться</span>
        <div class="t-share-social__items">
            <a :href="facebook" class="t-share-social__item" target="_blank" rel="nofollow">
                <svg width="8" height="15" viewBox="0 0 8 15" xmlns="http://www.w3.org/2000/svg">
                    <path
                        fill-rule="evenodd"
                        clip-rule="evenodd"
                        d="M5.35514 14.6437V7.57103H7.30751L7.56624 5.13374H5.35514L5.35846 3.91386C5.35846 3.27818 5.41885 2.93756 6.33188 2.93756H7.55242V0.5H5.59977C3.25433 0.5 2.42879 1.68235 2.42879 3.67068V5.13402H0.966797V7.57131H2.42879V14.6437H5.35514Z"
                    />
                </svg>
            </a>
            <a :href="vkontakte" class="t-share-social__item" target="_blank" rel="nofollow">
                <svg width="14" height="9" viewBox="0 0 14 9" xmlns="http://www.w3.org/2000/svg">
                    <path
                        fill-rule="evenodd"
                        clip-rule="evenodd"
                        d="M7.68027 8.26608C7.68027 8.26608 7.93053 8.23878 8.05872 8.10364C8.17605 7.97981 8.17198 7.74614 8.17198 7.74614C8.17198 7.74614 8.15638 6.65499 8.67251 6.49389C9.18117 6.33544 9.8343 7.54908 10.5274 8.01576C11.051 8.3686 11.4485 8.29138 11.4485 8.29138L13.3007 8.26608C13.3007 8.26608 14.2692 8.20749 13.81 7.45987C13.772 7.39862 13.5421 6.90664 12.4332 5.89605C11.2714 4.8382 11.4274 5.00929 12.8259 3.17918C13.6778 2.06473 14.0182 1.38435 13.9117 1.09342C13.8107 0.815144 13.184 0.889041 13.184 0.889041L11.0992 0.90169C11.0992 0.90169 10.9445 0.881052 10.8299 0.948292C10.718 1.0142 10.6454 1.16799 10.6454 1.16799C10.6454 1.16799 10.3158 2.03012 9.87567 2.76376C8.94718 4.31093 8.5762 4.39282 8.42428 4.29695C8.07093 4.0726 8.15909 3.39687 8.15909 2.91688C8.15909 1.41697 8.39104 0.791844 7.70808 0.630069C7.48155 0.576145 7.31471 0.54086 6.73483 0.534869C5.99083 0.527546 5.36144 0.537532 5.0047 0.708626C4.76732 0.822467 4.5842 1.07678 4.69611 1.09143C4.83378 1.1094 5.14577 1.17398 5.31125 1.395C5.52489 1.6806 5.51743 2.32104 5.51743 2.32104C5.51743 2.32104 5.64019 4.08658 5.23054 4.30561C4.94976 4.45606 4.56453 4.14916 3.73643 2.74512C3.31254 2.02612 2.99242 1.23123 2.99242 1.23123C2.99242 1.23123 2.9307 1.08277 2.82015 1.00288C2.68654 0.90635 2.50003 0.876392 2.50003 0.876392L0.518954 0.889041C0.518954 0.889041 0.221215 0.89703 0.112022 1.02419C0.0150368 1.1367 0.104562 1.37037 0.104562 1.37037C0.104562 1.37037 1.65565 4.93273 3.41224 6.72823C5.02301 8.37393 6.85149 8.26608 6.85149 8.26608H7.68027Z"
                    />
                </svg>
            </a>
            <a :href="ok" class="t-share-social__item" target="_blank" rel="nofollow">
                <svg width="8" height="14" viewBox="0 0 8 14" xmlns="http://www.w3.org/2000/svg">
                    <path
                        fill-rule="evenodd"
                        clip-rule="evenodd"
                        d="M5.4302 3.85487C5.4302 3.08891 4.78475 2.46607 3.99126 2.46607C3.19838 2.46607 2.55231 3.08891 2.55231 3.85487C2.55231 4.62022 3.19838 5.24346 3.99126 5.24346C4.78475 5.24346 5.4302 4.62022 5.4302 3.85487ZM7.46656 3.85486C7.46656 5.7043 5.90826 7.20871 3.99126 7.20871C2.07469 7.20871 0.515973 5.7043 0.515973 3.85486C0.515973 2.00481 2.07469 0.5 3.99126 0.5C5.90826 0.5 7.46656 2.00481 7.46656 3.85486ZM7.4243 9.14013C6.7959 9.5211 6.11365 9.79127 5.40624 9.94683L7.34902 11.8224C7.74702 12.2057 7.74702 12.8284 7.34902 13.2122C6.95144 13.5959 6.30704 13.5959 5.90987 13.2122L3.99974 11.3691L2.09127 13.2122C1.89228 13.4039 1.63152 13.4998 1.37076 13.4998C1.11042 13.4998 0.850083 13.4039 0.651085 13.2122C0.253505 12.8284 0.253505 12.2061 0.650669 11.8224L2.59366 9.94683C1.88625 9.79127 1.204 9.5207 0.575603 9.14013C0.100045 8.85069 -0.0428092 8.24431 0.256832 7.78486C0.555641 7.3248 1.18403 7.18631 1.66042 7.47575C3.08314 8.33965 4.91592 8.33985 6.33948 7.47575C6.81587 7.18631 7.44405 7.3248 7.74348 7.78486C8.04312 8.24391 7.89985 8.85069 7.4243 9.14013Z"
                    />
                </svg>
            </a>
            <a :href="twitter" class="t-share-social__item" target="_blank" rel="nofollow">
                <svg width="14" height="12" viewBox="0 0 14 12" xmlns="http://www.w3.org/2000/svg">
                    <path
                        fill-rule="evenodd"
                        clip-rule="evenodd"
                        d="M6.61065 3.56637L6.63793 4.0162L6.18327 3.96112C4.5283 3.74997 3.08248 3.03392 1.85489 1.83131L1.25474 1.2346L1.10015 1.67525C0.772797 2.65753 0.981941 3.69489 1.66393 4.39259C2.02766 4.77815 1.94582 4.83323 1.31839 4.60373C1.10015 4.53029 0.909195 4.47521 0.891009 4.50275C0.827356 4.56701 1.04559 5.40241 1.21837 5.73289C1.45479 6.1919 1.93673 6.64173 2.46414 6.90796L2.90971 7.1191L2.3823 7.12828C1.87308 7.12828 1.85489 7.13746 1.90945 7.33025C2.09132 7.92696 2.80968 8.56039 3.60989 8.8358L4.17367 9.02858L3.68263 9.32235C2.95517 9.74464 2.10041 9.98332 1.24564 10.0017C0.83645 10.0109 0.5 10.0476 0.5 10.0751C0.5 10.1669 1.60937 10.681 2.25499 10.883C4.19185 11.4797 6.49244 11.2226 8.22015 10.2036C9.44774 9.47841 10.6753 8.03712 11.2482 6.64173C11.5574 5.89814 11.8665 4.53947 11.8665 3.88767C11.8665 3.46539 11.8938 3.4103 12.403 2.90539C12.7031 2.61163 12.985 2.29032 13.0396 2.19852C13.1305 2.0241 13.1214 2.0241 12.6577 2.18016C11.8847 2.45556 11.7756 2.41884 12.1575 2.00574C12.4394 1.71197 12.7759 1.17952 12.7759 1.02345C12.7759 0.995914 12.6395 1.04182 12.4849 1.12444C12.3212 1.21624 11.9575 1.35394 11.6847 1.43656L11.1936 1.59263L10.7481 1.28968C10.5026 1.12444 10.157 0.940833 9.97515 0.885752C9.51139 0.757229 8.80212 0.77559 8.38383 0.922473C7.24718 1.33558 6.52881 2.40048 6.61065 3.56637Z"
                    />
                </svg>
            </a>
        </div>
    </div>
</share-social>                        </div>
                        <div v-if="isMobile">
                                                                                                <banner-cmp inline-template>
      <div 
      class="t-banner bottom"
      key="19"
      id="19"
      >
      <a 
        class="t-banner__item" 
        href="/go/YwZl9" 
        target="_blank"
        >
        <img 
          v-if="windowSize === 'desktop'" 
          src="/Images/2021/08/14/288h372_variant_1_611794f240fac.gif" 
          alt="ЛДПР Диденко" 
          />
        <img 
          v-else-if="windowSize === 'tablet'" 
          src="/Images/2021/08/14/976h366_didenko_variant_1_611794f242255.gif" 
          alt="ЛДПР Диденко" 
          />
        <img 
          v-else-if="windowSize === 'mobile'" 
          src="/Images/2021/08/14/288h372_variant_2_611794f242f1d.gif" 
          alt="ЛДПР Диденко" 
          />
      </a>
    </div>
  </banner-cmp>                                                                                                                                                                                                            </div>


                                                                                            </div>
                    <div class="t-news-page__footer">
                        <div class="t-news-page__inner">
                            <banner-cmp inline-template>
      <div></div>
  </banner-cmp>                            <div v-html="adBlock"></div>
                                                    </div>
                    </div>
                </div>
            </div>
            <aside-right>
                                    <banner-cmp inline-template>
      <div 
      class="t-banner aside"
      key="19"
      id="19"
      >
      <a 
        class="t-banner__item" 
        href="/go/YwZl9" 
        target="_blank"
        >
        <img 
          v-if="windowSize === 'desktop'" 
          src="/Images/2021/08/14/288h372_variant_1_611794f240fac.gif" 
          alt="ЛДПР Диденко" 
          />
        <img 
          v-else-if="windowSize === 'tablet'" 
          src="/Images/2021/08/14/976h366_didenko_variant_1_611794f242255.gif" 
          alt="ЛДПР Диденко" 
          />
        <img 
          v-else-if="windowSize === 'mobile'" 
          src="/Images/2021/08/14/288h372_variant_2_611794f242f1d.gif" 
          alt="ЛДПР Диденко" 
          />
      </a>
    </div>
  </banner-cmp>                                    <banner-cmp inline-template>
      <div></div>
  </banner-cmp>                                    <banner-cmp inline-template>
      <div></div>
  </banner-cmp>                                <div id="DivID"></div>
            </aside-right>
        </div>
    </main>
                </transition>
            </div>
        </router-view>
    </transition>
    <footer-cmp inline-template>
    <footer class="t-footer">
        <div class="t-footer__inner">
            <div class="t-footer__column">
                <h4 class="t-footer__title">Компания</h4>
                <a v-link href="/about" class="t-footer__link">О проекте</a>
                <a v-link href="/Home/Ads" class="t-footer__link">Реклама</a>
                <a v-link href="/contacts" class="t-footer__link">Контакты</a>
            </div>
            <div class="t-footer__column social-column">
                <h4 class="t-footer__title">Мы в соцсетях</h4>
                <social-cmp inline-template>
    <div class="t-social">
        <a
            href="https://instagram.com/tv2tomsk?utm_medium=copy_link"
            class="t-social__item"
            target="_blank"
            rel="nofollow"
        >
            <svg viewBox="0 0 26 26" xmlns="http://www.w3.org/2000/svg">
                <path fill-rule="evenodd" clip-rule="evenodd" d="M13.0006 6.06665C11.1176 6.06665 10.8813 6.07488 10.1418 6.10854C9.40364 6.14234 8.89981 6.2592 8.45896 6.43065C8.00295 6.60774 7.61612 6.84464 7.23074 7.23016C6.84507 7.61554 6.60818 8.00237 6.43051 8.45824C6.25862 8.89924 6.14162 9.40321 6.1084 10.141C6.07532 10.8806 6.06665 11.1171 6.06665 13.0001C6.06665 14.8831 6.07503 15.1186 6.10854 15.8582C6.14248 16.5963 6.25934 17.1002 6.43065 17.541C6.60789 17.997 6.84478 18.3838 7.23031 18.7692C7.61554 19.1549 8.00237 19.3924 8.4581 19.5695C8.89924 19.7409 9.40321 19.8578 10.1412 19.8916C10.8807 19.9252 11.1169 19.9335 12.9998 19.9335C14.8829 19.9335 15.1185 19.9252 15.8581 19.8916C16.5962 19.8578 17.1006 19.7409 17.5417 19.5695C17.9976 19.3924 18.3838 19.1549 18.7691 18.7692C19.1548 18.3838 19.3916 17.997 19.5693 17.5411C19.7398 17.1002 19.8568 16.5962 19.8914 15.8584C19.9247 15.1188 19.9333 14.8831 19.9333 13.0001C19.9333 11.1171 19.9247 10.8807 19.8914 10.1412C19.8568 9.40306 19.7398 8.89924 19.5693 8.45839C19.3916 8.00237 19.1548 7.61554 18.7691 7.23016C18.3834 6.84449 17.9977 6.6076 17.5413 6.43065C17.0993 6.2592 16.5952 6.14234 15.8571 6.10854C15.1175 6.07488 14.882 6.06665 12.9985 6.06665H13.0006ZM12.3787 7.31611C12.5633 7.31582 12.7692 7.31611 13.0006 7.31611C14.8519 7.31611 15.0713 7.32275 15.8023 7.35597C16.4783 7.38688 16.8452 7.49984 17.0896 7.59474C17.4132 7.72041 17.6439 7.87063 17.8864 8.1133C18.1291 8.35597 18.2793 8.58709 18.4052 8.91064C18.5001 9.15476 18.6132 9.52165 18.644 10.1977C18.6772 10.9286 18.6844 11.1481 18.6844 12.9985C18.6844 14.8488 18.6772 15.0684 18.644 15.7993C18.6131 16.4753 18.5001 16.8422 18.4052 17.0863C18.2796 17.4098 18.1291 17.6402 17.8864 17.8828C17.6437 18.1254 17.4133 18.2757 17.0896 18.4013C16.8455 18.4967 16.4783 18.6093 15.8023 18.6402C15.0714 18.6735 14.8519 18.6807 13.0006 18.6807C11.1493 18.6807 10.9299 18.6735 10.199 18.6402C9.52296 18.609 9.15607 18.4961 8.91152 18.4012C8.58796 18.2755 8.35685 18.1253 8.11418 17.8826C7.87151 17.6399 7.72129 17.4094 7.59533 17.0857C7.50043 16.8416 7.38733 16.4747 7.35656 15.7987C7.32334 15.0678 7.31669 14.8482 7.31669 12.9967C7.31669 11.1452 7.32334 10.9268 7.35656 10.1959C7.38747 9.51992 7.50043 9.15302 7.59533 8.90862C7.721 8.58506 7.87151 8.35395 8.11418 8.11128C8.35685 7.86861 8.58796 7.71839 8.91152 7.59243C9.15592 7.4971 9.52296 7.38443 10.199 7.35337C10.8386 7.32448 11.0864 7.31582 12.3787 7.31437V7.31611ZM16.7016 8.46736C16.2423 8.46736 15.8696 8.8396 15.8696 9.29908C15.8696 9.75842 16.2423 10.1311 16.7016 10.1311C17.161 10.1311 17.5336 9.75842 17.5336 9.29908C17.5336 8.83974 17.161 8.46707 16.7016 8.46707V8.46736ZM13.0006 9.43946C11.0343 9.43946 9.44003 11.0337 9.44003 13.0001C9.44003 14.9664 11.0343 16.5599 13.0006 16.5599C14.967 16.5599 16.5606 14.9664 16.5606 13.0001C16.5606 11.0337 14.9668 9.43946 13.0005 9.43946H13.0006ZM13.0006 10.6889C14.2769 10.6889 15.3118 11.7236 15.3118 13.0001C15.3118 14.2764 14.2769 15.3112 13.0006 15.3112C11.7241 15.3112 10.6895 14.2764 10.6895 13.0001C10.6895 11.7236 11.7241 10.6889 13.0006 10.6889V10.6889Z"/>
            </svg>
        </a>
        <a
            href="https://www.facebook.com/tv2.tomsk/"
            class="t-social__item"
            target="_blank"
            rel="nofollow"
        >
            <svg viewBox="0 0 26 26" xmlns="http://www.w3.org/2000/svg">
                <path fill-rule="evenodd" clip-rule="evenodd" d="M14.3549 20.6437V13.571H16.3073L16.566 11.1337H14.3549L14.3582 9.91386C14.3582 9.27818 14.4186 8.93756 15.3316 8.93756H16.5522V6.5H14.5995C12.2541 6.5 11.4286 7.68235 11.4286 9.67068V11.134H9.96655V13.5713H11.4286V20.6437H14.3549Z"/>
            </svg>
        </a>
        <a
            href="https://vk.com/public_tv2"
            class="t-social__item"
            target="_blank"
            rel="nofollow"
        >
            <svg viewBox="0 0 26 26" xmlns="http://www.w3.org/2000/svg">
                <path fill-rule="evenodd" clip-rule="evenodd" d="M13.68 17.2661C13.68 17.2661 13.9303 17.2388 14.0585 17.1036C14.1758 16.9798 14.1717 16.7461 14.1717 16.7461C14.1717 16.7461 14.1561 15.655 14.6723 15.4939C15.1809 15.3354 15.8341 16.5491 16.5272 17.0158C17.0508 17.3686 17.4482 17.2914 17.4482 17.2914L19.3004 17.2661C19.3004 17.2661 20.2689 17.2075 19.8098 16.4599C19.7718 16.3986 19.5419 15.9066 18.433 14.8961C17.2712 13.8382 17.4272 14.0093 18.8257 12.1792C19.6775 11.0647 20.018 10.3844 19.9115 10.0934C19.8104 9.81514 19.1838 9.88904 19.1838 9.88904L17.0989 9.90169C17.0989 9.90169 16.9443 9.88105 16.8297 9.94829C16.7178 10.0142 16.6452 10.168 16.6452 10.168C16.6452 10.168 16.3156 11.0301 15.8754 11.7638C14.9469 13.3109 14.576 13.3928 14.424 13.297C14.0707 13.0726 14.1588 12.3969 14.1588 11.9169C14.1588 10.417 14.3908 9.79184 13.7078 9.63007C13.4813 9.57614 13.3145 9.54086 12.7346 9.53487C11.9906 9.52755 11.3612 9.53753 11.0045 9.70863C10.7671 9.82247 10.584 10.0768 10.6959 10.0914C10.8335 10.1094 11.1455 10.174 11.311 10.395C11.5246 10.6806 11.5172 11.321 11.5172 11.321C11.5172 11.321 11.6399 13.0866 11.2303 13.3056C10.9495 13.4561 10.5643 13.1492 9.73618 11.7451C9.31229 11.0261 8.99218 10.2312 8.99218 10.2312C8.99218 10.2312 8.93046 10.0828 8.81991 10.0029C8.6863 9.90635 8.49979 9.87639 8.49979 9.87639L6.51871 9.88904C6.51871 9.88904 6.22097 9.89703 6.11178 10.0242C6.01479 10.1367 6.10432 10.3704 6.10432 10.3704C6.10432 10.3704 7.65541 13.9327 9.41199 15.7282C11.0228 17.3739 12.8512 17.2661 12.8512 17.2661H13.68Z"/>
            </svg>
        </a>
        <a
            href="https://ok.ru/profile/559457563774"
            class="t-social__item"
            target="_blank"
            rel="nofollow"
        >
            <svg viewBox="0 0 26 26" xmlns="http://www.w3.org/2000/svg">
                <path fill-rule="evenodd" clip-rule="evenodd" d="M14.4302 9.85487C14.4302 9.08891 13.7848 8.46607 12.9913 8.46607C12.1984 8.46607 11.5523 9.08891 11.5523 9.85487C11.5523 10.6202 12.1984 11.2435 12.9913 11.2435C13.7848 11.2435 14.4302 10.6202 14.4302 9.85487ZM16.4666 9.85486C16.4666 11.7043 14.9083 13.2087 12.9913 13.2087C11.0747 13.2087 9.51597 11.7043 9.51597 9.85486C9.51597 8.00481 11.0747 6.5 12.9913 6.5C14.9083 6.5 16.4666 8.00481 16.4666 9.85486ZM16.4243 15.1401C15.7959 15.5211 15.1137 15.7913 14.4062 15.9468L16.349 17.8224C16.747 18.2057 16.747 18.8284 16.349 19.2122C15.9514 19.5959 15.307 19.5959 14.9099 19.2122L12.9997 17.3691L11.0913 19.2122C10.8923 19.4039 10.6315 19.4998 10.3708 19.4998C10.1104 19.4998 9.85008 19.4039 9.65108 19.2122C9.2535 18.8284 9.2535 18.2061 9.65067 17.8224L11.5937 15.9468C10.8862 15.7913 10.204 15.5207 9.5756 15.1401C9.10005 14.8507 8.95719 14.2443 9.25683 13.7849C9.55564 13.3248 10.184 13.1863 10.6604 13.4757C12.0831 14.3397 13.9159 14.3399 15.3395 13.4757C15.8159 13.1863 16.4441 13.3248 16.7435 13.7849C17.0431 14.2439 16.8999 14.8507 16.4243 15.1401Z"/>
            </svg>
        </a>
        <a
            href="https://twitter.com/Novosti_TV2"
            class="t-social__item"
            target="_blank"
            rel="nofollow"
        >
            <svg viewBox="0 0 26 26" xmlns="http://www.w3.org/2000/svg">
                <path fill-rule="evenodd" clip-rule="evenodd" d="M12.6107 10.5664L12.6379 11.0162L12.1833 10.9611C10.5283 10.75 9.08248 10.0339 7.85489 8.83131L7.25474 8.2346L7.10015 8.67525C6.7728 9.65753 6.98194 10.6949 7.66393 11.3926C8.02766 11.7782 7.94582 11.8332 7.31839 11.6037C7.10015 11.5303 6.9092 11.4752 6.89101 11.5027C6.82736 11.567 7.04559 12.4024 7.21837 12.7329C7.45479 13.1919 7.93673 13.6417 8.46414 13.908L8.90971 14.1191L8.3823 14.1283C7.87308 14.1283 7.85489 14.1375 7.90945 14.3302C8.09132 14.927 8.80968 15.5604 9.60989 15.8358L10.1737 16.0286L9.68263 16.3223C8.95517 16.7446 8.10041 16.9833 7.24564 17.0017C6.83645 17.0109 6.5 17.0476 6.5 17.0751C6.5 17.1669 7.60937 17.681 8.25499 17.883C10.1919 18.4797 12.4924 18.2226 14.2202 17.2036C15.4477 16.4784 16.6753 15.0371 17.2482 13.6417C17.5574 12.8981 17.8665 11.5395 17.8665 10.8877C17.8665 10.4654 17.8938 10.4103 18.403 9.90539C18.7031 9.61163 18.985 9.29032 19.0396 9.19852C19.1305 9.0241 19.1214 9.0241 18.6576 9.18016C17.8847 9.45556 17.7756 9.41884 18.1575 9.00574C18.4394 8.71197 18.7759 8.17952 18.7759 8.02345C18.7759 7.99591 18.6395 8.04182 18.4849 8.12444C18.3212 8.21624 17.9575 8.35394 17.6847 8.43656L17.1936 8.59263L16.7481 8.28968C16.5026 8.12444 16.157 7.94083 15.9751 7.88575C15.5114 7.75723 14.8021 7.77559 14.3838 7.92247C13.2472 8.33558 12.5288 9.40048 12.6107 10.5664Z"/>
            </svg>
        </a>
        <a
            href="https://t.me/tv2tomsknews"
            class="t-social__item"
            target="_blank"
            rel="nofollow"
        >
            <svg viewBox="0 0 26 27" xmlns="http://www.w3.org/2000/svg">
                <path fill-rule="evenodd" clip-rule="evenodd" d="M10.6167 19.0071C10.1955 19.0071 10.2671 18.8481 10.1219 18.4471L8.88336 14.3711L18.4167 8.71545" />
                <path fill-rule="evenodd" clip-rule="evenodd" d="M10.6166 19.0071C10.9416 19.0071 11.0852 18.8585 11.2666 18.6821L13 16.9967L10.8379 15.6929" />
                <path fill-rule="evenodd" clip-rule="evenodd" d="M10.8377 15.6933L16.0767 19.5639C16.6745 19.8938 17.106 19.723 17.2549 19.0089L19.3875 8.95957C19.6058 8.08421 19.0538 7.68719 18.4819 7.94685L5.95962 12.7754C5.10486 13.1182 5.10984 13.5951 5.80381 13.8076L9.0173 14.8106L16.4569 10.117C16.8081 9.90404 17.1304 10.0185 16.8659 10.2533" />
            </svg>
        </a>
    </div>
</social-cmp>
            </div>
                        <div class="t-footer__column">
                <h4 class="t-footer__title">Подпишитесь</h4>
                <a href="/" class="t-footer__link">Push-уведомления</a>
                <a 
                    href="https://tv2.today/rss.xml" 
                    class="t-footer__link"
                >
                    RSS-канал
                </a>
                <a
                    href="https://www.youtube.com/channel/UCbuvsAw-sbkeXGo4xQeZtow"
                    class="t-footer__link"
                >
                    YouTube канал
                </a>
                <a
                    href="https://zen.yandex.ru/tv2.today?clid=300&country_code=us&token=&from_page=other_page"
                    class="t-footer__link"
                >
                    Яндекс.Дзен
                </a>
            </div>
            <div class="copyright">
                <div class="copyright__metrics">
                    <!--LiveInternet counter-->
                    <a href="https://www.liveinternet.ru/click" target="_blank">
                        <img id="licntE375" width="31" height="31" style="border:0" 
                            title="LiveInternet"
                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7"
                            alt=""
                        />
                    </a>
                    <!--/LiveInternet-->
                </div>
                <div class="copyright__inner">
                    <p class="copyright__text">Все права на материалы, находящиеся на сайте ТВ2, являются его собственностью и охраняются в соответствии с законодательством РФ. При любом использовании материалов сайта, ссылка на ТВ2 Томск обязательна (в интернете обязательна ссылка www.tv2.today). Статьи, в том числе, могут содержать материалы, вышедшие на коммерческой основе. Мнение авторов материалов может не совпадать с мнением редакции. Издание: 18+</p>
                    <div class="copyright__devs">
                        <span>© Агентство новостей ТВ2, 2021.</span>
                        <a href="https://tdsgn.ru/" target="_blank" class="t-studio">
                            <svg width="80" height="16" viewBox="0 0 80 16" xmlns="http://www.w3.org/2000/svg">
                                <path fill-rule="evenodd" clip-rule="evenodd" d="M64.5858 0.585786C64 1.17157 64 2.11438 64 4V12C64 13.8856 64 14.8284 64.5858 15.4142C65.1715 16 66.1144 16 68 16H76C77.8856 16 78.8285 16 79.4142 15.4142C80 14.8284 80 13.8856 80 12V4C80 2.11438 80 1.17157 79.4142 0.585786C78.8285 0 77.8856 0 76 0H68C66.1144 0 65.1715 0 64.5858 0.585786ZM73 5H74.5V7H73L73.0002 9.88688C73.0187 10.6788 73.0352 11.3859 73.9001 11.3859H74.7522L75 13.198C75 13.198 74.3904 13.5 73.5 13.5C71.2944 13.5 70.5 12.7247 70.5 10.4799V7H69V5H70.5V3H73V5Z"/>
                                <path d="M5.10098 12.4757C7.53332 12.4757 8.77034 11.02 9.31241 9.79775L6.89396 8.69913C6.65768 9.41323 5.93492 10.0312 5.10098 10.0312C3.75276 10.0312 2.84932 9.01498 2.84932 7.73783C2.84932 6.46067 3.75276 5.44444 5.10098 5.44444C5.93492 5.44444 6.65768 6.06242 6.89396 6.77653L9.31241 5.66417C8.75644 4.40075 7.53332 3 5.10098 3C2.19606 3 0 4.90886 0 7.73783C0 10.5531 2.19606 12.4757 5.10098 12.4757Z"/>
                                <path d="M15.4502 12.3109V5.56804H17.9243V3.15106H10.1547V5.56804H12.6426V12.3109H15.4502Z"/>
                                <path d="M21.5621 12.4757C23.355 12.4757 24.3975 11.6105 24.9812 10.4707L28.6923 3.15106H25.5511L23.8276 6.87266L22.118 3.15106H18.9768L22.2431 9.59176C22.0485 9.88015 21.7983 10.0312 21.3119 10.0312C20.8393 10.0312 20.4223 9.82522 20.1165 9.61923L18.9768 11.7341C19.6996 12.2834 20.6586 12.4757 21.5621 12.4757Z"/>
                                <path d="M27.7012 14H30.5088V12.3109H35.1094V14H37.917V9.89388H37.1109V3.15106H29.8694L29.2996 7.76529C29.0772 9.50936 28.5351 9.88015 27.7012 10.0312V14ZM32.0933 7.97129L32.3991 5.56804H34.3032V9.89388H31.1898C31.6624 9.41323 31.996 8.78152 32.0933 7.97129Z"/>
                                <path d="M42.0021 12.3109L45.4213 7.11985V12.3109H48.2289V3.15106H45.3379L42.1133 8.03995V3.15106H39.3057V12.3109H42.0021Z"/>
                                <path d="M52.899 12.3109L54.1777 9.42697H55.1924V12.3109H58V3.15106H53.0519C50.8837 3.15106 49.7161 4.57928 49.7161 6.29588C49.7161 7.87516 50.6474 8.71286 51.384 9.06991L49.7022 12.3109H52.899ZM53.4828 7.00999C53.0102 7.00999 52.5654 6.79026 52.5654 6.28215C52.5654 5.78777 53.0102 5.56804 53.4828 5.56804H55.1924V7.00999H53.4828Z"/>
                            </svg>
                        </a>
                    </div>
                </div>
            </div>
        </div>
    </footer>
</footer-cmp>
    <curtain-cmp inline-template>
    <transition name="curtain">
        <div v-if="show" class="curtain">
        </div>
    </transition>
</curtain-cmp>    <modal-cmp inline-template>
  <transition name="fade">
    <div
      v-if="getModalComponent"
      :key="getModalComponent"
      class="t-modal"
      @click="closeModal()"
    >
      <div class="t-modal__content" @click.stop>
        <div class="t-modal__close" @click="closeModal()"></div>
        <component v-bind:is="getModalComponent"></component>
      </div>
    </div>
  </transition>
</modal-cmp></div>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (m, e, t, r, i, k, a) {
        m[i] = m[i] || function () {(m[i].a = m[i].a || []).push(arguments)};
        m[i].l = 1 * new Date();
        k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode.insertBefore(k, a)
    })
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
    ym(41284344, "init", {clickmap: true, trackLinks: true, accurateTrackBounce: true});
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/41284344" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter-->
<script>(function(d,s){d.getElementById("licntE375").src="https://counter.yadro.ru/hit?t44.6;r"+escape(d.referrer)+((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+(s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+";h"+escape(d.title.substring(0,150))+";"+Math.random()})(document,screen)</script>
<!--/LiveInternet-->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-88237985-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag() {
        dataLayer.push(arguments);
    }
    gtag('js', new Date());
    gtag('config', 'UA-88237985-1');
</script>


<script type="text/javascript" src="//news.mediametrics.ru/cgi-bin/b.fcgi?ac=b&m=js&n=3&v=1&p=h&id=DivID" charset="UTF-8"> </script>

 <script src="/assets/1f068ce4/main.min.js"></script>
<script src="/assets/1f068ce4/vendors.min.js"></script>
<script src="/assets/1f068ce4/runtime.min.js"></script>
</body>
</html>
