

<!DOCTYPE html>
<html 
      
      prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#"
      
        lang="ru">
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width" />
    <link rel="icon" type="image/png" href="/Content/Images/Favicon_64X64.png" sizes="64x64" />
    <link rel="icon" type="image/png" href="/Content/Images/Favicon_16X16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="/Content/Images/Favicon_32X32.png" sizes="32x32" />
    <title>Лексикон 90-х. Право — Истории — Агентство ТВ-2 — актуальные новости в Томске сегодня</title>
    <meta content="Возможно ли в России правовое государство?  А смертная казнь нужна? Правда ли, что нам всегда нужна «сильная рука», иначе –  никак? " name="description" />


    



    <link href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
    
    
    
    <meta property="og:type" content="article" />
<meta property="article:published_time" content="2020-09-27T02:43:26.0000000Z" />
<meta property="article:modified_time" content="2020-09-27T02:44:18.4430000Z" />
<meta property="article:author:first_name" content="Аня" />
<meta property="article:author:last_name" content="Анискина" />
<meta property="article:section" content="Истории" />
<meta property="og:title" content="Лексикон 90-х. Право" />
<meta property="og:site_name" content="Агентство ТВ-2 — актуальные новости в Томске сегодня" />
<meta property="og:url" content="https://tv2.today/Istorii/Leksikon-90-h-pravo" />
<meta property="og:description" content="Возможно ли в России правовое государство?  А смертная казнь нужна? Правда ли, что нам всегда нужна «сильная рука», иначе –  никак? " />
<meta property="og:image" content="https://tv2.today/Images/f4ea2b94-c434-47cc-9fb3-287d67f9628d.png" />
<link rel="image_src" href="https://tv2.today/Images/f4ea2b94-c434-47cc-9fb3-287d67f9628d.png" /><meta property="og:image:type" content="image/png" />
<meta property="og:image:width" content="968" />
<meta property="og:image:height" content="504" />
<meta property="twitter:site" content="@Novosti_TV2" />
<meta property="twitter:creator" content="@Novosti_TV2" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Лексикон 90-х. Право" />
<meta property="twitter:description" content="Возможно ли в России правовое государство?  А смертная казнь нужна? Правда ли, что нам всегда нужна «сильная рука», иначе –  никак? " />
<meta property="twitter:image" content="https://tv2.today/Images/f4ea2b94-c434-47cc-9fb3-287d67f9628d.png" />
<meta property="twitter:image:width" content="1680" />
<meta property="twitter:image:height" content="987" />



    <link href="/Content/less?v=TTyC33pV0T-L4uMajgGY6hvVfqfI_OZOPGn3jlht56g1" rel="stylesheet"/>


            <script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/5860c9b3c5c604025d604dc3bd10c241_0.js" async></script>

    <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-88237985-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
    
    
    <script src="/Scripts/tynt.js"></script>
    
    
    
    <script async type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body>
    <div class="base-frame">
        



<div class="header-wrapper base-row">
    <div class="header">
                <div class="header__banner">
            <a href="http://lor.tomsk.ru/" data-id="1381" data-url="/Publication/BannerClick" target="_blank" class="banner-action-link">
                <div class="banner__image">
                        <img src="/Files/196f78a6-529b-465c-8fe3-f55203f522ec/ЛОР-КЛИНИКА-1920-125.gif" alt="Лор клиника 18.09 - 15.10" />
                </div>
            </a>
                    <a href="http://lor.tomsk.ru/" 
                       data-id="1381" 
                       data-url="/Publication/BannerClick" 
                       class="mobile-banner__wrapper banner-action-link" 
                       target="_blank">
                        <div class="banner__image_small">
                                <img src="/Images/ac7fda25-0aa5-44c3-afbc-25042ab5cd25.jpg" alt="Лор клиника 18.09 - 15.10"/>
                        </div>
                    </a>
        </div>

        <div class="header__top">
            <a href="/" title="На главную" class="logo">
                <img alt="Агентство новостей ТВ2" src="/Content/Images/logo.png">
            </a>

            <a href="/Home/SetGoodness?value=True&amp;url=https%3A%2F%2Ftv2.today%2FIstorii%2FLeksikon-90-h-pravo" class="dobro__news" rel="nofollow">
                <div class="dobro__switch off"></div> 
                <div class="dobro__label">
                    Добрые новости
                </div>
            </a>
            <div class="header__date">
                <div class="date__inner">
                    27 сентября,<br/> 2020 
                </div>
            </div>
            <div class="header__buttons">
                <a href="http://donate.tv2.today/" class="donate-button">Поддержать</a>
                <button type="button" class="search-button"></button>
                
            </div>
            <button type="button" class="header__burger"></button>
        </div>
        <div class="navigation">
    

<ul class="navigation-list">
    
            <li class="nav-item">
        <a href="/News" class="nav-link">Новости</a>
    </li>
    <li class="nav-item">
        <a href="/Istorii" class="nav-link current">Истории</a>
    </li>
    <li class="nav-item">
        <a href="/Multimedia" class="nav-link">Мультимедиа</a>
    </li>
    <li class="nav-item">
        <a href="/Polezno" class="nav-link">Полезно</a>
    </li>
    <li class="nav-item">
        <a href="/Specproekty" class="nav-link">Спецпроекты</a>
    </li>
    <li class="nav-item">
        <a href="/TV2Old" class="nav-link">Архив ТВ2</a>
    </li>
    <li class="nav-item">
        <a href="/Festival" class="nav-link">Томские шоты</a>
    </li>
    <li class="nav-item">
        <a href="/Na-stile" class="nav-link">Стиль жизни</a>
    </li>
</ul>
<ul class="navigation-list additional">
    <li class="nav-item">
        <a href="https://exp.tv2.today" class="nav-link">
            <span class="inner">Экспедиция ТВ2</span>
        </a>
    </li>
</ul>
<div class="header__buttons mobile-buttons">
    <button type="button" class="search-button"></button>
</div>
    <button type="button" class="up-button"></button>
    <button type="button" class="back-button"></button>
</div>
        <div class="fixed-navigation hidden-nav">
            <div class="navigation">
    

<ul class="navigation-list">
    
            <li class="nav-item">
        <a href="/News" class="nav-link">Новости</a>
    </li>
    <li class="nav-item">
        <a href="/Istorii" class="nav-link current">Истории</a>
    </li>
    <li class="nav-item">
        <a href="/Multimedia" class="nav-link">Мультимедиа</a>
    </li>
    <li class="nav-item">
        <a href="/Polezno" class="nav-link">Полезно</a>
    </li>
    <li class="nav-item">
        <a href="/Specproekty" class="nav-link">Спецпроекты</a>
    </li>
    <li class="nav-item">
        <a href="/TV2Old" class="nav-link">Архив ТВ2</a>
    </li>
    <li class="nav-item">
        <a href="/Festival" class="nav-link">Томские шоты</a>
    </li>
    <li class="nav-item">
        <a href="/Na-stile" class="nav-link">Стиль жизни</a>
    </li>
</ul>
<ul class="navigation-list additional">
    <li class="nav-item">
        <a href="https://exp.tv2.today" class="nav-link">
            <span class="inner">Экспедиция ТВ2</span>
        </a>
    </li>
</ul>
<div class="header__buttons mobile-buttons">
    <button type="button" class="search-button"></button>
</div>
    <button type="button" class="up-button"></button>
    <button type="button" class="back-button"></button>
</div>
        </div>
    </div>
    <div class="search__panel_main">
<form action="/Publication/Search" method="get">        <div class="search__panel_simple">
            <div class="search__inner-wrapper">
                <div class="editor__field editor__field_text">
                    <input id="QueryString" name="QueryString" placeholder="Поиск" type="text" value="" />
                </div>
                <div class="editor__field editor__field_submit">
                    <button type="submit" class="search__submit"></button>
                </div>
                <div class="search__checkboxes">

                        <div class="editor__field editor__field_checkbox">
                            <input type="checkbox"
                                   name="ContentFilters"
                                   value="All"
                                   id="ContentFilter_All"
                                   checked/>
                            <label for="ContentFilter_All">Все</label>
                        </div>
                        <div class="editor__field editor__field_checkbox">
                            <input type="checkbox"
                                   name="ContentFilters"
                                   value="Photos"
                                   id="ContentFilter_Photos"
                                   />
                            <label for="ContentFilter_Photos">Фотографии</label>
                        </div>
                        <div class="editor__field editor__field_checkbox">
                            <input type="checkbox"
                                   name="ContentFilters"
                                   value="Videos"
                                   id="ContentFilter_Videos"
                                   />
                            <label for="ContentFilter_Videos">Видео</label>
                        </div>
                </div>
                <div class="search__selects">
                    <div class="editor__field editor__field_select">
                        <select data-val="true" data-val-number="The field CategoryId must be a number." id="CategoryId" name="CategoryId" style="width: 100%;"><option selected="selected" value="">Все разделы</option>
<option value="1">Новости</option>
<option value="4">Истории</option>
<option value="3">Мультимедиа</option>
<option value="6">Полезно</option>
<option value="7">UNIVERSUM</option>
<option value="2">Спецпроекты</option>
<option value="9">История одной вещи</option>
<option value="10">Архив ТВ2</option>
<option value="11">Томские шоты</option>
<option value="12">Стиль жизни</option>
<option value="13">Экспедиция ТВ2</option>
</select>
                    </div>
                    <div class="editor__field editor__field_select">
                        <select data-val="true" data-val-required="Требуется поле SearchPeriod." id="SearchPeriod" name="SearchPeriod" style="width: 100%;"><option selected="selected" value="AllTime">Все время</option>
<option value="Today">За сегодня</option>
<option value="Week">За неделю</option>
<option value="Month">За месяц</option>
<option value="Year">За год</option>
</select>
                    </div>
                </div>
            </div>
        </div>
</form>    <button type="button" class="search__close"></button>
</div>
</div>

<div class="content-wrapper base-row expand">
    <div class="content content_tilda">
        

<!--metatextblock--><!--/metatextblock--><link rel="dns-prefetch" href="https://tilda.ws"><link rel="dns-prefetch" href="https://static.tildacdn.com"><link rel="shortcut icon" href="https://static.tildacdn.com/img/tildafavicon.ico" type="image/x-icon"><!-- Assets --><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-grid-3.0.min.css" type="text/css" media="all"><link rel="stylesheet" href="https://tilda.ws/project2139285/tilda-blocks-2.12.css?t=1601174195" type="text/css" media="all"><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-animation-1.0.min.css" type="text/css" media="all"><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-slds-1.4.min.css" type="text/css" media="all"><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-zoom-2.0.min.css" type="text/css" media="all"><script src="https://static.tildacdn.com/js/jquery-1.10.2.min.js"></script><script src="https://static.tildacdn.com/js/tilda-scripts-2.8.min.js"></script><script src="https://tilda.ws/project2139285/tilda-blocks-2.7.js?t=1601174195"></script><script src="https://static.tildacdn.com/js/lazyload-1.3.min.js" charset="utf-8"></script><script src="https://static.tildacdn.com/js/tilda-animation-1.0.min.js" charset="utf-8"></script><script src="https://static.tildacdn.com/js/tilda-slds-1.4.min.js" charset="utf-8"></script><script src="https://static.tildacdn.com/js/hammer.min.js" charset="utf-8"></script><script src="https://static.tildacdn.com/js/tilda-zoom-2.0.min.js" charset="utf-8"></script><!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="https://vk.com/js/api/openapi.js?168"></script>

<script type="text/javascript">
  VK.init({apiId: 7465654, onlyWidgets: true});
</script>
<script type="text/javascript">window.dataLayer = window.dataLayer || [];</script><script type="text/javascript">if((/bot|google|yandex|baidu|bing|msn|duckduckbot|teoma|slurp|crawler|spider|robot|crawling|facebook/i.test(navigator.userAgent))===false && typeof(sessionStorage)!='undefined' && sessionStorage.getItem('visited')!=='y'){	var style=document.createElement('style');	style.type='text/css';	style.innerHTML='@media screen and (min-width: 980px) {.t-records {opacity: 0;}.t-records_animated {-webkit-transition: opacity ease-in-out .2s;-moz-transition: opacity ease-in-out .2s;-o-transition: opacity ease-in-out .2s;transition: opacity ease-in-out .2s;}.t-records.t-records_visible {opacity: 1;}}';	document.getElementsByTagName('head')[0].appendChild(style);	$(document).ready(function() {	$('.t-records').addClass('t-records_animated');	setTimeout(function(){ $('.t-records').addClass('t-records_visible'); sessionStorage.setItem('visited','y');	},400);	});
}</script><!--allrecords--><div id="allrecords" class="t-records" data-hook="blocks-collection-content-node" data-tilda-project-id="2139285" data-tilda-page-id="12174700" data-tilda-formskey="5e8157d93c1c6a2facaff1301aa26e9c"><div id="rec203753296" class="r t-rec t-rec_pt_75 t-rec_pb_75" style="padding-top:75px;padding-bottom:75px; " data-record-type="3"><!-- T107 --><div class="t107"> <div class="t-align_center" itemscope="" itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="https://static.tildacdn.com/tild3530-3633-4765-a164-383432633430/photo.png"> <img src="https://static.tildacdn.com/tild3530-3633-4765-a164-383432633430/-/empty/photo.png" data-original="https://static.tildacdn.com/tild3530-3633-4765-a164-383432633430/photo.png" class="t107__widthauto t-img" imgfield="img"> </div> </div></div><div id="rec225554512" class="r t-rec t-rec_pt_0 t-rec_pb_0" style="padding-top:0px;padding-bottom:0px;background-color:#ffffff; " data-record-type="248" data-bg-color="#ffffff"><!-- T220 --><div class="t220"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"> <div class="t220__textwrapper" style=""> <div style=""> <div field="text" class="t220__text t-text t-text_md " style=""><div style="text-align:left;" data-customstyle="yes">90-е для России были временем перемен. Предполагалось на развалинах тоталитарного государства построить новое – правовое. <br><br>Спустя 30 лет, оглядываясь назад, понимаем, что эта затея как-то не удалась. Не сложилось у нас с правовым государством. В новом выпуске Лексикона 90-х рассуждения о праве и возможностях России как правового государства людей, у которых многие разочарования были еще впереди.</div></div> </div> </div></div></div></div></div><div id="rec225554567" class="r t-rec t-rec_pt_0 t-rec_pb_0" style="padding-top:0px;padding-bottom:0px; " data-animationappear="off" data-record-type="552"><!-- t552--><div class="t552"> <div class="t552__container t-container_100 "> <div class="t552__tile t552__tile_25" itemscope="" itemtype="http://schema.org/ImageObject"> <div class="t552__blockimg t552__blockimg_animated t-bgimg" bgimgfield="gi_img__0" data-zoom-target="0" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild6563-6231-4338-b236-373665383836/IMG_3110.png" data-original="https://static.tildacdn.com/tild6563-6231-4338-b236-373665383836/IMG_3110.png" style="background: url('https://static.tildacdn.com/tild6563-6231-4338-b236-373665383836/-/resizeb/20x/IMG_3110.png') center center no-repeat; background-size:cover; height:18.75vw;"><meta itemprop="image" content="https://static.tildacdn.com/tild6563-6231-4338-b236-373665383836/IMG_3110.png"></div> </div> <div class="t552__tile t552__tile_25" itemscope="" itemtype="http://schema.org/ImageObject"> <div class="t552__blockimg t552__blockimg_animated t-bgimg" bgimgfield="gi_img__1" data-zoom-target="1" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild3361-6561-4530-b330-636361396632/IMG_3079.png" data-original="https://static.tildacdn.com/tild3361-6561-4530-b330-636361396632/IMG_3079.png" style="background: url('https://static.tildacdn.com/tild3361-6561-4530-b330-636361396632/-/resizeb/20x/IMG_3079.png') center center no-repeat; background-size:cover; height:18.75vw;"><meta itemprop="image" content="https://static.tildacdn.com/tild3361-6561-4530-b330-636361396632/IMG_3079.png"></div> </div> <div class="t552__tile t552__tile_25" itemscope="" itemtype="http://schema.org/ImageObject"> <div class="t552__blockimg t552__blockimg_animated t-bgimg" bgimgfield="gi_img__2" data-zoom-target="2" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild3137-6162-4532-a564-646630383537/IMG_3116.png" data-original="https://static.tildacdn.com/tild3137-6162-4532-a564-646630383537/IMG_3116.png" style="background: url('https://static.tildacdn.com/tild3137-6162-4532-a564-646630383537/-/resizeb/20x/IMG_3116.png') center center no-repeat; background-size:cover; height:18.75vw;"><meta itemprop="image" content="https://static.tildacdn.com/tild3137-6162-4532-a564-646630383537/IMG_3116.png"></div> </div> <div class="t552__tile t552__tile_25" itemscope="" itemtype="http://schema.org/ImageObject"> <div class="t552__blockimg t552__blockimg_animated t-bgimg" bgimgfield="gi_img__3" data-zoom-target="3" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild3564-3333-4030-a437-376362666239/IMG_3131.png" data-original="https://static.tildacdn.com/tild3564-3333-4030-a437-376362666239/IMG_3131.png" style="background: url('https://static.tildacdn.com/tild3564-3333-4030-a437-376362666239/-/resizeb/20x/IMG_3131.png') center center no-repeat; background-size:cover; height:18.75vw;"><meta itemprop="image" content="https://static.tildacdn.com/tild3564-3333-4030-a437-376362666239/IMG_3131.png"></div> </div> <div class="t552__tile t552__tile_25" itemscope="" itemtype="http://schema.org/ImageObject"> <div class="t552__blockimg t552__blockimg_animated t-bgimg" bgimgfield="gi_img__4" data-zoom-target="4" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild6334-3661-4739-a534-323138356434/IMG_3130.png" data-original="https://static.tildacdn.com/tild6334-3661-4739-a534-323138356434/IMG_3130.png" style="background: url('https://static.tildacdn.com/tild6334-3661-4739-a534-323138356434/-/resizeb/20x/IMG_3130.png') center center no-repeat; background-size:cover; height:18.75vw;"><meta itemprop="image" content="https://static.tildacdn.com/tild6334-3661-4739-a534-323138356434/IMG_3130.png"></div> </div> <div class="t552__tile t552__tile_25" itemscope="" itemtype="http://schema.org/ImageObject"> <div class="t552__blockimg t552__blockimg_animated t-bgimg" bgimgfield="gi_img__5" data-zoom-target="5" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild3339-6330-4236-b861-613038386633/IMG_3082.png" data-original="https://static.tildacdn.com/tild3339-6330-4236-b861-613038386633/IMG_3082.png" style="background: url('https://static.tildacdn.com/tild3339-6330-4236-b861-613038386633/-/resizeb/20x/IMG_3082.png') center center no-repeat; background-size:cover; height:18.75vw;"><meta itemprop="image" content="https://static.tildacdn.com/tild3339-6330-4236-b861-613038386633/IMG_3082.png"></div> </div> <div class="t552__tile t552__tile_25" itemscope="" itemtype="http://schema.org/ImageObject"> <div class="t552__blockimg t552__blockimg_animated t-bgimg" bgimgfield="gi_img__6" data-zoom-target="6" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild3634-3964-4633-a263-383030623330/IMG_3112.png" data-original="https://static.tildacdn.com/tild3634-3964-4633-a263-383030623330/IMG_3112.png" style="background: url('https://static.tildacdn.com/tild3634-3964-4633-a263-383030623330/-/resizeb/20x/IMG_3112.png') center center no-repeat; background-size:cover; height:18.75vw;"><meta itemprop="image" content="https://static.tildacdn.com/tild3634-3964-4633-a263-383030623330/IMG_3112.png"></div> </div> <div class="t552__tile t552__tile_25" itemscope="" itemtype="http://schema.org/ImageObject"> <div class="t552__blockimg t552__blockimg_animated t-bgimg" bgimgfield="gi_img__7" data-zoom-target="7" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild3364-3063-4762-b337-353034653765/IMG_3093.png" data-original="https://static.tildacdn.com/tild3364-3063-4762-b337-353034653765/IMG_3093.png" style="background: url('https://static.tildacdn.com/tild3364-3063-4762-b337-353034653765/-/resizeb/20x/IMG_3093.png') center center no-repeat; background-size:cover; height:18.75vw;"><meta itemprop="image" content="https://static.tildacdn.com/tild3364-3063-4762-b337-353034653765/IMG_3093.png"></div> </div> </div></div><script type="text/javascript"> $(document).ready(function() { setTimeout(function() { t552_init('225554567','0.75'); }, 500); }); $('.t552').bind('displayChanged',function(){ t552_init('225554567','0.75'); });</script></div><div id="rec232826767" class="r t-rec t-rec_pt_45 t-rec_pb_45" style="padding-top:45px;padding-bottom:45px; " data-record-type="396"><!-- T396 --><style>#rec232826767 .t396__artboard{height: 609px;background-color: #ffffff;}#rec232826767 .t396__filter{height: 609px;}#rec232826767 .t396__carrier{height: 609px;background-position: center center;background-attachment: fixed;transform:translate3d(0,0,0);-moz-transform: unset;background-size:cover;background-repeat:no-repeat;}@media screen and (max-width: 1199px){#rec232826767 .t396__artboard{height: 639px;}#rec232826767 .t396__filter{height: 639px;}#rec232826767 .t396__carrier{height: 639px;background-attachment:scroll;}}@media screen and (max-width: 959px){#rec232826767 .t396__artboard{height: 568px;}#rec232826767 .t396__filter{height: 568px;}#rec232826767 .t396__carrier{height: 568px;}}@media screen and (max-width: 639px){#rec232826767 .t396__artboard{height: 568px;}#rec232826767 .t396__filter{height: 568px;}#rec232826767 .t396__carrier{height: 568px;}}@media screen and (max-width: 479px){#rec232826767 .t396__artboard{height: 538px;}#rec232826767 .t396__filter{height: 538px;}#rec232826767 .t396__carrier{height: 538px;}}#rec232826767 .tn-elem[data-elem-id="1590935950496"]{z-index:8;top: 18px;left: calc(50% - 600px + 340px);width:464px;height:687px;}#rec232826767 .tn-elem[data-elem-id="1590935950496"] .tn-atom{opacity:0.55;background-color:#ffffff;background-position:center center;border-color:transparent;border-style:solid;}@media screen and (max-width: 1199px){#rec232826767 .tn-elem[data-elem-id="1590935950496"]{top: -18px;left: calc(50% - 480px + 263px);width:355px;height:704px;}}@media screen and (max-width: 959px){#rec232826767 .tn-elem[data-elem-id="1590935950496"]{top: 1px;left: calc(50% - 320px + 158px);}}@media screen and (max-width: 639px){#rec232826767 .tn-elem[data-elem-id="1590935950496"]{top: 9px;left: calc(50% - 240px + 61px);width:353px;height:536px;}}@media screen and (max-width: 479px){#rec232826767 .tn-elem[data-elem-id="1590935950496"]{top: 75px;left: calc(50% - 160px + 28px);width:266px;height:449px;}}#rec232826767 .tn-elem[data-elem-id="1590936657568"]{color:#000000;z-index:9;top: 50px;left: calc(50% - 600px + 360px);width:539px;}#rec232826767 .tn-elem[data-elem-id="1590936657568"] .tn-atom{color:#000000;font-size:22px;font-family:'Arial',Arial,sans-serif;line-height:1.2;font-weight:400;opacity:0.7;background-position:center center;border-color:transparent;border-style:solid;}@media screen and (max-width: 1199px){#rec232826767 .tn-elem[data-elem-id="1590936657568"]{top: 80px;left: calc(50% - 480px + 200px);width:639px;}#rec232826767 .tn-elem[data-elem-id="1590936657568"] .tn-atom{font-size:20px;line-height:1.2;}}@media screen and (max-width: 959px){#rec232826767 .tn-elem[data-elem-id="1590936657568"]{top: 70px;left: calc(50% - 320px + 90px);width:529px;}#rec232826767 .tn-elem[data-elem-id="1590936657568"]{color:#000000;}#rec232826767 .tn-elem[data-elem-id="1590936657568"] .tn-atom{color:#000000;font-size:20px;line-height:1.15;}}@media screen and (max-width: 639px){#rec232826767 .tn-elem[data-elem-id="1590936657568"]{top: 65px;left: calc(50% - 240px + 10px);width:459px;}}@media screen and (max-width: 479px){#rec232826767 .tn-elem[data-elem-id="1590936657568"]{top: 40px;left: calc(50% - 160px + 0px);width:319px;}#rec232826767 .tn-elem[data-elem-id="1590936657568"] .tn-atom{font-size:19px;}}#rec232826767 .tn-elem[data-elem-id="1600957459110"]{z-index:10;top: -200px;left: calc(50% - 600px + 280px);width:589px;}#rec232826767 .tn-elem[data-elem-id="1600957459110"] .tn-atom{-webkit-transform:rotate(90deg); -moz-transform:rotate(90deg); transform:rotate(90deg);background-position:center center;border-color:transparent;border-style:solid;}@media screen and (max-width: 1199px){#rec232826767 .tn-elem[data-elem-id="1600957459110"]{top: -180px;left: calc(50% - 480px + 200px);width:559px;}}@media screen and (max-width: 959px){#rec232826767 .tn-elem[data-elem-id="1600957459110"]{top: -190px;left: calc(50% - 320px + 30px);}}@media screen and (max-width: 639px){#rec232826767 .tn-elem[data-elem-id="1600957459110"]{top: -185px;left: calc(50% - 240px + -40px);}}@media screen and (max-width: 479px){#rec232826767 .tn-elem[data-elem-id="1600957459110"]{top: -180px;left: calc(50% - 160px + -120px);width:529px;}}</style> <div class='t396'><div class="t396__artboard" data-artboard-recid="232826767" data-artboard-height="609" data-artboard-height-res-960="639" data-artboard-height-res-640="568" data-artboard-height-res-480="568" data-artboard-height-res-320="538" data-artboard-height_vh="" data-artboard-valign="center" data-artboard-ovrflw=""> <div class="t396__carrier" data-artboard-recid="232826767"></div> <div class="t396__filter" data-artboard-recid="232826767"></div> <div class='t396__elem tn-elem tn-elem__2328267671590935950496' data-elem-id='1590935950496' data-elem-type='shape' data-field-top-value="18" data-field-top-res-960-value="-18" data-field-top-res-640-value="1" data-field-top-res-480-value="9" data-field-top-res-320-value="75" data-field-left-value="340" data-field-left-res-960-value="263" data-field-left-res-640-value="158" data-field-left-res-480-value="61" data-field-left-res-320-value="28" data-field-height-value="687" data-field-height-res-960-value="704" data-field-height-res-480-value="536" data-field-height-res-320-value="449" data-field-width-value="464" data-field-width-res-960-value="355" data-field-width-res-480-value="353" data-field-width-res-320-value="266" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="px" data-field-widthunits-value="px"> <div class='tn-atom'> </div> </div> <div class='t396__elem tn-elem tn-elem__2328267671590936657568' data-elem-id='1590936657568' data-elem-type='text' data-field-top-value="50" data-field-top-res-960-value="80" data-field-top-res-640-value="70" data-field-top-res-480-value="65" data-field-top-res-320-value="40" data-field-left-value="360" data-field-left-res-960-value="200" data-field-left-res-640-value="90" data-field-left-res-480-value="10" data-field-left-res-320-value="0" data-field-width-value="539" data-field-width-res-960-value="639" data-field-width-res-640-value="529" data-field-width-res-480-value="459" data-field-width-res-320-value="319" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px"> <div class='tn-atom' field='tn_text_1590936657568'><strong>— Есть в нашей стране право и закон?<br></strong><br>— Нет закона.<br><br>— Есть, конечно.<br><br>— Мне кажется, уже давно все устарело, ничего у нас нет, ничего себя не оправдывает абсолютно.<br><br>— Очень трудно ответить, я не встречала нарушений закона.<br><br>— Нет.<br><br><strong>— А кто в этом виноват?<br></strong><br>— Власть… а, может, и сами люди.<br><br>— Закон есть, а прав нет. <br><br></div> </div> <div class='t396__elem tn-elem tn-elem__2328267671600957459110' data-elem-id='1600957459110' data-elem-type='image' data-field-top-value="-200" data-field-top-res-960-value="-180" data-field-top-res-640-value="-190" data-field-top-res-480-value="-185" data-field-top-res-320-value="-180" data-field-left-value="280" data-field-left-res-960-value="200" data-field-left-res-640-value="30" data-field-left-res-480-value="-40" data-field-left-res-320-value="-120" data-field-width-value="589" data-field-width-res-960-value="559" data-field-width-res-320-value="529" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px"> <div class='tn-atom'> <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild6663-3035-4132-b464-326566343638/barbwire_PNG18856.png' imgfield='tn_img_1600957459110'> </div> </div> </div> </div> <script>$( document ).ready(function() { t396_init('232826767');
});</script><!-- /T396 --></div><div id="rec232824385" class="r t-rec t-rec_pt_75 t-rec_pb_15" style="padding-top:75px;padding-bottom:15px;background-color:#ffffff; " data-record-type="102" data-bg-color="#ffffff"><!-- T090 --><div class="t090"> <div class="t-container"> <div class="t-col t-col_10 t-prefix_1"> <div class="t090__outer"> <div class="t090__text t-descr" style="" field="text"><div style="font-size:16px;font-family:'Arial';" data-customstyle="yes"><span style="font-weight: 300;">Правовое государство не строится так: было тоталитарное, а завтра мы проснулись и оказались в правовом государстве. Так не бывает. Чтобы получить такое правовое пространство и правовое государство западным странам пришлось прожить большую историю. Три с лишним столетия, чтобы уровень правосознания сформировался у граждан, и механизм был отточен защиты прав человека, который может поспорить с государством, мы, к сожалению, такого уровня не достигли.</span></div></div> </div> <div style="overflow: hidden; width:100%; height:60px;"> <svg version="1.1" viewbox="0 0 1200 31.7" width="1200px" height="40px"> <g><polygon points="40,31.7 40,4 0,4 0,0 44,0 44,22.3 67.2,0 1200,0 1200,4 68.8,4 "></polygon></g> </svg> </div> <div class="t090__author"> <img class="t090__img t-img" src="https://static.tildacdn.com/tild6435-6363-4763-a639-656564646265/-/empty/VvfH24QCYqU.jpg" data-original="https://static.tildacdn.com/tild6435-6363-4763-a639-656564646265/VvfH24QCYqU.jpg" imgfield="img"> <div class="t090__autor-title t-descr" style="" field="imgtitle"><div style="font-family:'Ih';" data-customstyle="yes"><span style="font-weight: 400;">Н. И. Ланкин</span></div></div> <div class="t090__autor-descr t-descr" style="" field="imgdescr">Юрист</div> </div> </div> </div></div></div><div id="rec225554690" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px;background-color:#b3b3b3; " data-record-type="33" data-bg-color="#b3b3b3"><!-- T017 --><div class="t017"> <div class="t-container t-align_center"> <div class="t-col t-col_10 t-prefix_1"> <div class="t017__title t-title t-title_xxs" field="title" style=""><div style="font-family:'Ih';color:#073477;" data-customstyle="yes"><span style="font-weight: 300;">Анкл Бенс</span></div></div> </div> </div></div></div><div id="rec225554775" class="r t-rec" style="background-color:#ffffff; " data-record-type="396" data-bg-color="#ffffff"><!-- T396 --><style>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</style> <div class='t396'><div class="t396__artboard" data-artboard-recid="225554775" data-artboard-height="579" data-artboard-height-res-960="499" data-artboard-height-res-640="758" data-artboard-height-res-480="789" data-artboard-height-res-320="859" data-artboard-height_vh="" data-artboard-valign="center" data-artboard-ovrflw=""> <div class="t396__carrier" data-artboard-recid="225554775"></div> <div class="t396__filter" data-artboard-recid="225554775"></div> <div class='t396__elem tn-elem tn-elem__2255547751590867182701' data-elem-id='1590867182701' data-elem-type='text' data-field-top-value="150" data-field-top-res-960-value="110" data-field-top-res-640-value="5" data-field-top-res-480-value="10" data-field-top-res-320-value="10" data-field-left-value="220" data-field-left-res-960-value="110" data-field-left-res-640-value="10" data-field-left-res-480-value="10" data-field-left-res-320-value="10" data-field-width-value="450" data-field-width-res-960-value="450" data-field-width-res-640-value="300" data-field-width-res-480-value="270" data-field-width-res-320-value="300" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px"> <div class='tn-atom' field='tn_text_1590867182701'></div> </div> <div class='t396__elem tn-elem tn-elem__2255547751591778996477' data-elem-id='1591778996477' data-elem-type='text' data-field-top-value="30" data-field-top-res-960-value="30" data-field-top-res-640-value="25" data-field-top-res-480-value="15" data-field-top-res-320-value="20" data-field-left-value="510" data-field-left-res-960-value="360" data-field-left-res-640-value="20" data-field-left-res-480-value="10" data-field-left-res-320-value="0" data-field-width-value="560" data-field-width-res-960-value="590" data-field-width-res-640-value="599" data-field-width-res-480-value="469" data-field-width-res-320-value="319" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px"> <div class='tn-atom' field='tn_text_1591778996477'><span style="color: rgb(240, 137, 36);">Соусы и пюре Анкл Бенс, такие популярные в 90-е в России, сейчас переживают важные изменения. Во-первых, с логотипа сойдет седовласый улыбчивый афроамериканец, во-вторых, поменяется само название. Соус Uncle Ben's в переводе на русский значит соус дядюшки Бена. Штука в том, что дядями и тетями в южных штатах США называли афроамериканцев вместо формального и уважительного <a href="https://meduza.io/news/2020/09/24/korporatsiya-mars-izmenit-nazvanie-brenda-uncle-ben-s-i-uberet-iz-logotipa-portret-temnokozhego-muzhchiny?utm_source=facebook&amp;utm_medium=main&amp;fbclid=IwAR1bPcTyMFo6OQdkj54pP5E7hXMqXeLunz64a3xzuyRtWHYcTdwx_GIRMHM" target="_blank" style="color:rgb(237, 21, 21) !important;">мистер и мисс</a>. <br><br> Предполагается, что название — это имя техаского фермера, успешно выращивавшего рис, а на фото метрдотель ресторан, а в котором бывали владельцы фирмы. <br><br> В теперешние политкорректные времена на общей волне борьбы с расизмом компания-владелец бренда Марс вынуждена меняться. </span><br><br></div> </div> <div class='t396__elem tn-elem tn-elem__2255547751600955701092' data-elem-id='1600955701092' data-elem-type='image' data-field-top-value="15" data-field-top-res-960-value="45" data-field-top-res-640-value="355" data-field-top-res-480-value="385" data-field-top-res-320-value="465" data-field-left-value="30" data-field-left-res-960-value="10" data-field-left-res-640-value="130" data-field-left-res-480-value="70" data-field-left-res-320-value="0" data-field-width-value="459" data-field-width-res-960-value="339" data-field-width-res-320-value="319" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px"> <div class='tn-atom'> <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild3538-6162-4065-b865-343532306232/photo.png' imgfield='tn_img_1600955701092'> </div> </div> <div class='t396__elem tn-elem tn-elem__2255547751600956079950' data-elem-id='1600956079950' data-elem-type='shape' data-field-top-value="22" data-field-top-res-960-value="-8" data-field-top-res-640-value="5" data-field-top-res-480-value="-69" data-field-top-res-320-value="8" data-field-left-value="494" data-field-left-res-960-value="344" data-field-left-res-640-value="15" data-field-left-res-480-value="-60" data-field-left-res-320-value="-5" data-field-height-value="527" data-field-height-res-640-value="346" data-field-height-res-480-value="450" data-field-height-res-320-value="461" data-field-width-value="606" data-field-width-res-640-value="606" data-field-width-res-480-value="598" data-field-width-res-320-value="326" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="px" data-field-widthunits-value="px"> <div class='tn-atom t-bgimg' data-original="https://static.tildacdn.com/tild3231-6532-4434-b233-376137666133/photo.gif" style="background-image:url('https://static.tildacdn.com/tild3231-6532-4434-b233-376137666133/-/resize/20x/photo.gif');"> </div> </div> </div> </div> <script>$( document ).ready(function() { t396_init('225554775');
});</script><!-- /T396 --></div><div id="rec232825796" class="r t-rec t-rec_pb_0" style="padding-bottom:0px; " data-record-type="396"><!-- T396 --><style>#rec232825796 .t396__artboard{height: 508px;background-color: #b3b3b3;}#rec232825796 .t396__filter{height: 508px;}#rec232825796 .t396__carrier{height: 508px;background-position: center center;background-attachment: fixed;transform:translate3d(0,0,0);-moz-transform: unset;background-size:cover;background-repeat:no-repeat;}@media screen and (max-width: 1199px){#rec232825796 .t396__artboard{height: 468px;}#rec232825796 .t396__filter{height: 468px;}#rec232825796 .t396__carrier{height: 468px;background-attachment:scroll;}}@media screen and (max-width: 959px){#rec232825796 .t396__artboard{height: 408px;}#rec232825796 .t396__filter{height: 408px;}#rec232825796 .t396__carrier{height: 408px;}}@media screen and (max-width: 639px){#rec232825796 .t396__artboard{height: 338px;}#rec232825796 .t396__filter{height: 338px;}#rec232825796 .t396__carrier{height: 338px;}}@media screen and (max-width: 479px){#rec232825796 .t396__artboard{height: 239px;}#rec232825796 .t396__filter{height: 239px;}#rec232825796 .t396__carrier{height: 239px;}}#rec232825796 .tn-elem[data-elem-id="1598606996138"]{z-index:6;top: 32px;left: calc(50% - 600px + 215px);width:787px;height:449px;}#rec232825796 .tn-elem[data-elem-id="1598606996138"] .tn-atom{background-position:center center;border-color:transparent;border-style:solid;}@media screen and (max-width: 1199px){#rec232825796 .tn-elem[data-elem-id="1598606996138"]{top: 10px;left: calc(50% - 480px + 43px);}}@media screen and (max-width: 959px){#rec232825796 .tn-elem[data-elem-id="1598606996138"]{top: 26px;left: calc(50% - 320px + 4px);width:613px;height:347px;}}@media screen and (max-width: 639px){#rec232825796 .tn-elem[data-elem-id="1598606996138"]{top: 17px;left: calc(50% - 240px + 3px);width:470px;height:293px;}}@media screen and (max-width: 479px){#rec232825796 .tn-elem[data-elem-id="1598606996138"]{top: 28px;left: calc(50% - 160px + 1px);width:313px;height:176px;}}#rec232825796 .tn-elem[data-elem-id="1601051313399"]{z-index:5;top: -955px;left: calc(50% - 600px + 280px);width:1739px;}#rec232825796 .tn-elem[data-elem-id="1601051313399"] .tn-atom{-webkit-transform:rotate(90deg); -moz-transform:rotate(90deg); transform:rotate(90deg);background-position:center center;border-color:transparent;border-style:solid;}@media screen and (max-width: 1199px){#rec232825796 .tn-elem[data-elem-id="1601051313399"]{top: -970px;left: calc(50% - 480px + 250px);}}@media screen and (max-width: 959px){#rec232825796 .tn-elem[data-elem-id="1601051313399"]{top: -570px;left: calc(50% - 320px + 150px);width:1059px;}}@media screen and (max-width: 639px){#rec232825796 .tn-elem[data-elem-id="1601051313399"]{top: -440px;left: calc(50% - 240px + 160px);width:759px;}}@media screen and (max-width: 479px){#rec232825796 .tn-elem[data-elem-id="1601051313399"]{top: -360px;left: calc(50% - 160px + 10px);width:679px;}}</style> <div class='t396'><div class="t396__artboard" data-artboard-recid="232825796" data-artboard-height="508" data-artboard-height-res-960="468" data-artboard-height-res-640="408" data-artboard-height-res-480="338" data-artboard-height-res-320="239" data-artboard-height_vh="" data-artboard-valign="center" data-artboard-ovrflw=""> <div class="t396__carrier" data-artboard-recid="232825796"></div> <div class="t396__filter" data-artboard-recid="232825796"></div> <div class='t396__elem tn-elem tn-elem__2328257961598606996138' data-elem-id='1598606996138' data-elem-type='video' data-field-top-value="32" data-field-top-res-960-value="10" data-field-top-res-640-value="26" data-field-top-res-480-value="17" data-field-top-res-320-value="28" data-field-left-value="215" data-field-left-res-960-value="43" data-field-left-res-640-value="4" data-field-left-res-480-value="3" data-field-left-res-320-value="1" data-field-height-value="449" data-field-height-res-640-value="347" data-field-height-res-480-value="293" data-field-height-res-320-value="176" data-field-width-value="787" data-field-width-res-640-value="613" data-field-width-res-480-value="470" data-field-width-res-320-value="313" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="px" data-field-widthunits-value="px"> <div class='tn-atom' style="height:100%;"> <div class='tn-atom__videoiframe' data-youtubeid="TLCL6O0nWY0" style="width:100%; height:100%;"></div> </div> </div> <div class='t396__elem tn-elem tn-elem__2328257961601051313399' data-elem-id='1601051313399' data-elem-type='image' data-field-top-value="-955" data-field-top-res-960-value="-970" data-field-top-res-640-value="-570" data-field-top-res-480-value="-440" data-field-top-res-320-value="-360" data-field-left-value="280" data-field-left-res-960-value="250" data-field-left-res-640-value="150" data-field-left-res-480-value="160" data-field-left-res-320-value="10" data-field-width-value="1739" data-field-width-res-640-value="1059" data-field-width-res-480-value="759" data-field-width-res-320-value="679" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px"> <div class='tn-atom'> <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild3430-3238-4236-b639-386362663363/photo.gif' imgfield='tn_img_1601051313399'> </div> </div> </div> </div> <script>$( document ).ready(function() { t396_init('232825796');
});</script><!-- /T396 --></div><div id="rec232824525" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px;background-color:#ffffff; " data-record-type="139" data-bg-color="#ffffff"><!-- T013 --><div class="t013"> <div class="t-container"> <div class="t-col t-col_10 t-prefix_1"> <div class="t013__text t-text t-text_md" style="" field="text"><div style="font-size:18px;font-family:'Arial';" data-customstyle="yes"><span style="font-weight: 400;"><span style="font-family: Arial;"><span style="font-weight: 300;"><strong> — Есть мнение, что правовое общество в России невозможно, что российский менталитет к этому не приспособлен, что это даже не надо России. Как вы относитесь к такой точке зрения? </strong></span></span><br></span><br> <span style="font-weight: 300;">— С некоторым изумлением. Дело в том, что эта точка зрения настолько же правомерна, насколько соображения о сугубо исключительном российском пути. Я думаю, что российское общество, как всякое общество, способно к изменениям. Речь идет только о том, что прежняя наша история не слишком этим процессам способствует. В особенности история последних десятилетий. <br></span><br></div></div> </div> <div class="t-col t-col_12 t013__centeredsection"> <img class="t013__img t-img" src="https://static.tildacdn.com/tild3861-3932-4061-b362-636263653464/-/empty/IMG_3100.png" data-original="https://static.tildacdn.com/tild3861-3932-4061-b362-636263653464/IMG_3100.png" imgfield="img" data-tu-max-width="320" data-tu-max-height="320" data-tu-cover="c"><br> <div class="t013__autor-title t-descr" style="" field="imgtitle"><div style="font-family:'Ih';" data-customstyle="yes"><span style="font-weight: 400;">Э. Л. Львова </span></div></div> <div class="t013__autor-descr t-descr" style="" field="imgdescr">этнолог, доцент ТГУ</div> </div> </div></div></div><div id="rec232826311" class="r t-rec t-rec_pt_45 t-rec_pb_45" style="padding-top:45px;padding-bottom:45px; " data-record-type="396"><!-- T396 --><style>#rec232826311 .t396__artboard{height: 838px;background-color: #ffffff;}#rec232826311 .t396__filter{height: 838px;}#rec232826311 .t396__carrier{height: 838px;background-position: center center;background-attachment: fixed;transform:translate3d(0,0,0);-moz-transform: unset;background-size:cover;background-repeat:no-repeat;}@media screen and (max-width: 1199px){#rec232826311 .t396__artboard{height: 908px;}#rec232826311 .t396__filter{height: 908px;}#rec232826311 .t396__carrier{height: 908px;background-attachment:scroll;}}@media screen and (max-width: 959px){#rec232826311 .t396__artboard{height: 808px;}#rec232826311 .t396__filter{height: 808px;}#rec232826311 .t396__carrier{height: 808px;}}@media screen and (max-width: 639px){#rec232826311 .t396__artboard{height: 748px;}#rec232826311 .t396__filter{height: 748px;}#rec232826311 .t396__carrier{height: 748px;}}@media screen and (max-width: 479px){#rec232826311 .t396__artboard{height: 698px;}#rec232826311 .t396__filter{height: 698px;}#rec232826311 .t396__carrier{height: 698px;}}#rec232826311 .tn-elem[data-elem-id="1590936657568"]{color:#000000;z-index:9;top: 135px;left: calc(50% - 600px + 300px);width:649px;}#rec232826311 .tn-elem[data-elem-id="1590936657568"] .tn-atom{color:#000000;font-size:22px;font-family:'Arial',Arial,sans-serif;line-height:1.2;font-weight:400;opacity:0.7;background-position:center center;border-color:transparent;border-style:solid;}@media screen and (max-width: 1199px){#rec232826311 .tn-elem[data-elem-id="1590936657568"]{top: 190px;left: calc(50% - 480px + 230px);width:519px;}#rec232826311 .tn-elem[data-elem-id="1590936657568"] .tn-atom{font-size:20px;line-height:1.2;}}@media screen and (max-width: 959px){#rec232826311 .tn-elem[data-elem-id="1590936657568"]{top: 125px;left: calc(50% - 320px + 60px);width:519px;}#rec232826311 .tn-elem[data-elem-id="1590936657568"]{color:#000000;}#rec232826311 .tn-elem[data-elem-id="1590936657568"] .tn-atom{color:#000000;font-size:20px;line-height:1.15;}}@media screen and (max-width: 639px){#rec232826311 .tn-elem[data-elem-id="1590936657568"]{top: 80px;left: calc(50% - 240px + 30px);width:439px;}}@media screen and (max-width: 479px){#rec232826311 .tn-elem[data-elem-id="1590936657568"]{top: 35px;left: calc(50% - 160px + 10px);width:319px;}#rec232826311 .tn-elem[data-elem-id="1590936657568"] .tn-atom{font-size:19px;}}#rec232826311 .tn-elem[data-elem-id="1600956474096"]{z-index:10;top: -10px;left: calc(50% - 600px + 170px);width:839px;}#rec232826311 .tn-elem[data-elem-id="1600956474096"] .tn-atom{-webkit-transform:rotate(90deg); -moz-transform:rotate(90deg); transform:rotate(90deg);background-position:center center;border-color:transparent;border-style:solid;}@media screen and (max-width: 1199px){#rec232826311 .tn-elem[data-elem-id="1600956474096"]{top: 40px;left: calc(50% - 480px + 40px);}}@media screen and (max-width: 959px){#rec232826311 .tn-elem[data-elem-id="1600956474096"]{top: 10px;left: calc(50% - 320px + -90px);width:799px;}}@media screen and (max-width: 639px){#rec232826311 .tn-elem[data-elem-id="1600956474096"]{top: 0px;left: calc(50% - 240px + -120px);width:749px;}}@media screen and (max-width: 479px){#rec232826311 .tn-elem[data-elem-id="1600956474096"]{top: -5px;left: calc(50% - 160px + -190px);width:699px;}}</style> <div class='t396'><div class="t396__artboard" data-artboard-recid="232826311" data-artboard-height="838" data-artboard-height-res-960="908" data-artboard-height-res-640="808" data-artboard-height-res-480="748" data-artboard-height-res-320="698" data-artboard-height_vh="" data-artboard-valign="center" data-artboard-ovrflw=""> <div class="t396__carrier" data-artboard-recid="232826311"></div> <div class="t396__filter" data-artboard-recid="232826311"></div> <div class='t396__elem tn-elem tn-elem__2328263111590936657568' data-elem-id='1590936657568' data-elem-type='text' data-field-top-value="135" data-field-top-res-960-value="190" data-field-top-res-640-value="125" data-field-top-res-480-value="80" data-field-top-res-320-value="35" data-field-left-value="300" data-field-left-res-960-value="230" data-field-left-res-640-value="60" data-field-left-res-480-value="30" data-field-left-res-320-value="10" data-field-width-value="649" data-field-width-res-960-value="519" data-field-width-res-640-value="519" data-field-width-res-480-value="439" data-field-width-res-320-value="319" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="" data-field-leftunits-value="" data-field-heightunits-value="" data-field-widthunits-value=""> <div class='tn-atom' field='tn_text_1590936657568'><strong>— А вы бы могли перечислить свои права? <br></strong><br> — У меня вообще никаких прав на жизнь нет. <br><br> — Все то, что я имею, все то, что я делаю — все это мое. <br><br> — Как права? Живем. Какая власть, такие и права есть. <br><br> — Работать… Больше нет. <br><br> — Сама не знаю, какие наши права. Обязанности есть, а прав не знаю. По конституции: на труд, на отдых, на образование. <br><br> — Сейчас, наверное, никаких прав нет. Ни прав, ни обязанностей. <br><br> — Жить и все. <br><br> — Я все их получила, на образование, работа у меня есть, хоть я уже и пенсионер. По-моему я их получила. <br><br><br></div> </div> <div class='t396__elem tn-elem tn-elem__2328263111600956474096' data-elem-id='1600956474096' data-elem-type='image' data-field-top-value="-10" data-field-top-res-960-value="40" data-field-top-res-640-value="10" data-field-top-res-480-value="0" data-field-top-res-320-value="-5" data-field-left-value="170" data-field-left-res-960-value="40" data-field-left-res-640-value="-90" data-field-left-res-480-value="-120" data-field-left-res-320-value="-190" data-field-width-value="839" data-field-width-res-640-value="799" data-field-width-res-480-value="749" data-field-width-res-320-value="699" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="" data-field-leftunits-value="" data-field-heightunits-value="" data-field-widthunits-value=""> <div class='tn-atom'> <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild3062-6534-4437-b031-353731313732/barbwire_PNG18855.png' imgfield='tn_img_1600956474096'> </div> </div> </div> </div> <script>$( document ).ready(function() { t396_init('232826311');
});</script><!-- /T396 --></div><div id="rec232827403" class="r t-rec t-rec_pt_0 t-rec_pb_15" style="padding-top:0px;padding-bottom:15px;background-color:#ffffff; " data-record-type="102" data-bg-color="#ffffff"><!-- T090 --><div class="t090"> <div class="t-container"> <div class="t-col t-col_10 t-prefix_1"> <div class="t090__outer"> <div class="t090__text t-descr" style="" field="text"><div style="font-size:18px;font-family:'Arial';" data-customstyle="yes"><span style="font-weight: 300;">Дело в том, что люди не только не знают свои права, а хорошо себя чувствуют и не желая даже знать этих вещей. Собственно говоря, правовое сознание очень интимное. Говоря о правовом сознании, мы как-то больше говорим о механизмах защиты, а не собственной самодеятельности по этому поводу. По поводу ощущения своего права и воплощения его в жизнь. Внутри человека отсутствует вот этот вот стержень правового сознания. Он ему не кажется нужным. Мы сидим в глубокой образовательной, правовой и всякой другой яме сидим. Ведь речь-то идет о том, что человек с улицы таких вещей не знает, но и интеллектуал с несколькими высшими образованиями в этих вещах не проживает. Для его жизни, для его воспроизводства — это избыточная область деятельности, информация, она ему не нужна. <br></span><br></div></div> </div> <div style="overflow: hidden; width:100%; height:60px;"> <svg version="1.1" viewbox="0 0 1200 31.7" width="1200px" height="40px"> <g><polygon points="40,31.7 40,4 0,4 0,0 44,0 44,22.3 67.2,0 1200,0 1200,4 68.8,4 "></polygon></g> </svg> </div> <div class="t090__author"> <img class="t090__img t-img" src="https://static.tildacdn.com/tild3861-3932-4061-b362-636263653464/-/empty/IMG_3100.png" data-original="https://static.tildacdn.com/tild3861-3932-4061-b362-636263653464/IMG_3100.png" imgfield="img"> <div class="t090__autor-title t-descr" style="" field="imgtitle"><div style="font-family:'Ih';" data-customstyle="yes"><span style="font-weight: 400;">Э. Л. Львова </span></div></div> <div class="t090__autor-descr t-descr" style="" field="imgdescr">этнолог, доцент ТГУ</div> </div> </div> </div></div></div><div id="rec232828616" class="r t-rec t-rec_pt_30 t-rec_pb_15" style="padding-top:30px;padding-bottom:15px;background-color:#fb8a22; " data-record-type="33" data-bg-color="#fb8a22"><!-- T017 --><div class="t017"> <div class="t-container t-align_center"> <div class="t-col t-col_10 t-prefix_1"> <div class="t017__title t-title t-title_xxs" field="title" style=""><div style="font-family:'Ih';color:#073477;" data-customstyle="yes"><span style="font-weight: 300;">Дольчики</span><br></div></div> </div> </div></div></div><div id="rec232828864" class="r t-rec" style="background-color:#ffffff; " data-record-type="396" data-bg-color="#ffffff"><!-- T396 --><style>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</style> <div class='t396'><div class="t396__artboard" data-artboard-recid="232828864" data-artboard-height="308" data-artboard-height-res-960="309" data-artboard-height-res-640="548" data-artboard-height-res-480="498" data-artboard-height-res-320="508" data-artboard-height_vh="" data-artboard-valign="center" data-artboard-ovrflw=""> <div class="t396__carrier t-bgimg" data-artboard-recid="232828864" data-original="https://static.tildacdn.com/tild3365-6235-4338-b830-633761396565/photo.gif"></div> <div class="t396__filter" data-artboard-recid="232828864"></div> <div class='t396__elem tn-elem tn-elem__2328288641590867182701' data-elem-id='1590867182701' data-elem-type='text' data-field-top-value="150" data-field-top-res-960-value="110" data-field-top-res-640-value="5" data-field-top-res-480-value="10" data-field-top-res-320-value="10" data-field-left-value="220" data-field-left-res-960-value="110" data-field-left-res-640-value="10" data-field-left-res-480-value="10" data-field-left-res-320-value="10" data-field-width-value="450" data-field-width-res-960-value="450" data-field-width-res-640-value="300" data-field-width-res-480-value="270" data-field-width-res-320-value="300" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px"> <div class='tn-atom' field='tn_text_1590867182701'></div> </div> <div class='t396__elem tn-elem tn-elem__2328288641591778996477' data-elem-id='1591778996477' data-elem-type='text' data-field-top-value="10" data-field-top-res-960-value="20" data-field-top-res-640-value="20" data-field-top-res-480-value="30" data-field-top-res-320-value="10" data-field-left-value="540" data-field-left-res-960-value="410" data-field-left-res-640-value="80" data-field-left-res-480-value="10" data-field-left-res-320-value="0" data-field-width-value="560" data-field-width-res-960-value="539" data-field-width-res-640-value="509" data-field-width-res-480-value="469" data-field-width-res-320-value="319" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px"> <div class='tn-atom' field='tn_text_1591778996477'><strong>От Парижа до Находки — Дольчи лучшие колготки! <br></strong><br> Дольчики стали популярны в 1991 году, когда их рекламу крутили по телевизору постоянно. <br><br> Тогда на рынке появилась единственная фирма, поставляющая плотные колготки с яркими рисунками Dolcш Calze. С легкой руки маркетологов колготки стали называть дольчики. <br><br><br></div> </div> <div class='t396__elem tn-elem tn-elem__2328288641601051706641' data-elem-id='1601051706641' data-elem-type='image' data-field-top-value="0" data-field-top-res-960-value="-5" data-field-top-res-640-value="245" data-field-top-res-480-value="225" data-field-top-res-320-value="275" data-field-left-value="70" data-field-left-res-960-value="-40" data-field-left-res-640-value="60" data-field-left-res-480-value="10" data-field-left-res-320-value="-40" data-field-width-value="489" data-field-width-res-480-value="479" data-field-width-res-320-value="409" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px"> <div class='tn-atom'> <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild6335-6239-4331-a438-323430303661/qKaFC3Zxvg4.gif' imgfield='tn_img_1601051706641'> </div> </div> <div class='t396__elem tn-elem tn-elem__2328288641601051922883' data-elem-id='1601051922883' data-elem-type='shape' data-field-top-value="706" data-field-top-res-640-value="-13" data-field-top-res-480-value="13" data-field-top-res-320-value="-11" data-field-left-value="213" data-field-left-res-640-value="55" data-field-left-res-480-value="4" data-field-left-res-320-value="-113" data-field-height-value="100" data-field-height-res-640-value="578" data-field-height-res-480-value="212" data-field-height-res-320-value="287" data-field-width-value="100" data-field-width-res-640-value="541" data-field-width-res-480-value="472" data-field-width-res-320-value="599" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="px" data-field-widthunits-value="px"> <div class='tn-atom'> </div> </div> </div> </div> <script>$( document ).ready(function() { t396_init('232828864');
});</script><!-- /T396 --></div><div id="rec232827977" class="r t-rec t-rec_pt_75 t-rec_pb_15" style="padding-top:75px;padding-bottom:15px;background-color:#ffffff; " data-record-type="139" data-bg-color="#ffffff"><!-- T013 --><div class="t013"> <div class="t-container"> <div class="t-col t-col_10 t-prefix_1"> <div class="t013__text t-text t-text_md" style="" field="text"><div style="font-size:16px;font-family:'Arial';" data-customstyle="yes"><strong> — Знаете, смотришь какой-нибудь американский детектив, и первое, что делают полицейские при задержании, говорят: вы имеете право на то, на то и на то. У нас такая ситуация реальна в обозримом будущем? </strong><br><br> — На сегодняшний день не реальна. Пока мы сделали первый шаг в этом направлении. На более ранней стадии расследования уголовного дела ввели законом обязательное присутствие адвоката. Вы знаете, какая реакция была со стороны следственного аппарата? Следователи объявили чуть ли не забастовку, потому что наш следственный аппарат не привык работать в цивилизованных условиях, даже в части ведения допроса. Потому что когда он один на один с подследственным, он мог применять те или иные способы, которые не позволительны в<br>цивилизованном обществе. А когда рядом адвокат, он ограничен в способах.<br><br></div></div> </div> <div class="t-col t-col_ t013__centeredsection"> <img class="t013__img t-img" src="https://static.tildacdn.com/tild6435-6363-4763-a639-656564646265/-/empty/VvfH24QCYqU.jpg" data-original="https://static.tildacdn.com/tild6435-6363-4763-a639-656564646265/VvfH24QCYqU.jpg" imgfield="img" data-tu-max-width="320" data-tu-max-height="320" data-tu-cover="c"><br> <div class="t013__autor-title t-descr" style="" field="imgtitle"><div style="font-family:'Ih';" data-customstyle="yes"><span style="font-weight: 400;">Н. И. Ланкин</span></div></div> <div class="t013__autor-descr t-descr" style="" field="imgdescr">Юрист</div> </div> </div></div></div><div id="rec232900920" class="r t-rec t-rec_pt_45 t-rec_pb_45" style="padding-top:45px;padding-bottom:45px; " data-record-type="396"><!-- T396 --><style>#rec232900920 .t396__artboard{height: 609px;background-color: #ffffff;}#rec232900920 .t396__filter{height: 609px;}#rec232900920 .t396__carrier{height: 609px;background-position: center center;background-attachment: fixed;transform:translate3d(0,0,0);-moz-transform: unset;background-size:cover;background-repeat:no-repeat;}@media screen and (max-width: 1199px){#rec232900920 .t396__artboard{height: 518px;}#rec232900920 .t396__filter{height: 518px;}#rec232900920 .t396__carrier{height: 518px;background-attachment:scroll;}}@media screen and (max-width: 959px){#rec232900920 .t396__artboard{height: 568px;}#rec232900920 .t396__filter{height: 568px;}#rec232900920 .t396__carrier{height: 568px;}}@media screen and (max-width: 639px){#rec232900920 .t396__artboard{height: 518px;}#rec232900920 .t396__filter{height: 518px;}#rec232900920 .t396__carrier{height: 518px;}}@media screen and (max-width: 479px){#rec232900920 .t396__artboard{height: 528px;}#rec232900920 .t396__filter{height: 528px;}#rec232900920 .t396__carrier{height: 528px;}}#rec232900920 .tn-elem[data-elem-id="1590935950496"]{z-index:8;top: 18px;left: calc(50% - 600px + 340px);width:464px;height:687px;}#rec232900920 .tn-elem[data-elem-id="1590935950496"] .tn-atom{opacity:0.55;background-color:#ffffff;background-position:center center;border-color:transparent;border-style:solid;}@media screen and (max-width: 1199px){#rec232900920 .tn-elem[data-elem-id="1590935950496"]{top: -18px;left: calc(50% - 480px + 263px);width:355px;height:704px;}}@media screen and (max-width: 959px){#rec232900920 .tn-elem[data-elem-id="1590935950496"]{top: 1px;left: calc(50% - 320px + 158px);}}@media screen and (max-width: 639px){#rec232900920 .tn-elem[data-elem-id="1590935950496"]{top: 9px;left: calc(50% - 240px + 61px);width:353px;height:536px;}}@media screen and (max-width: 479px){#rec232900920 .tn-elem[data-elem-id="1590935950496"]{top: 75px;left: calc(50% - 160px + 28px);width:266px;height:449px;}}#rec232900920 .tn-elem[data-elem-id="1590936657568"]{color:#000000;z-index:9;top: 90px;left: calc(50% - 600px + 360px);width:539px;}#rec232900920 .tn-elem[data-elem-id="1590936657568"] .tn-atom{color:#000000;font-size:22px;font-family:'Arial',Arial,sans-serif;line-height:1.2;font-weight:400;opacity:0.7;background-position:center center;border-color:transparent;border-style:solid;}@media screen and (max-width: 1199px){#rec232900920 .tn-elem[data-elem-id="1590936657568"]{top: 100px;left: calc(50% - 480px + 200px);width:639px;}#rec232900920 .tn-elem[data-elem-id="1590936657568"] .tn-atom{font-size:20px;line-height:1.2;}}@media screen and (max-width: 959px){#rec232900920 .tn-elem[data-elem-id="1590936657568"]{top: 90px;left: calc(50% - 320px + 90px);width:529px;}#rec232900920 .tn-elem[data-elem-id="1590936657568"]{color:#000000;}#rec232900920 .tn-elem[data-elem-id="1590936657568"] .tn-atom{color:#000000;font-size:20px;line-height:1.15;}}@media screen and (max-width: 639px){#rec232900920 .tn-elem[data-elem-id="1590936657568"]{top: 65px;left: calc(50% - 240px + 10px);width:459px;}}@media screen and (max-width: 479px){#rec232900920 .tn-elem[data-elem-id="1590936657568"]{top: 40px;left: calc(50% - 160px + 0px);width:319px;}#rec232900920 .tn-elem[data-elem-id="1590936657568"] .tn-atom{font-size:19px;}}#rec232900920 .tn-elem[data-elem-id="1600957459110"]{z-index:10;top: -200px;left: calc(50% - 600px + 310px);width:589px;}#rec232900920 .tn-elem[data-elem-id="1600957459110"] .tn-atom{-webkit-transform:rotate(90deg); -moz-transform:rotate(90deg); transform:rotate(90deg);background-position:center center;border-color:transparent;border-style:solid;}@media screen and (max-width: 1199px){#rec232900920 .tn-elem[data-elem-id="1600957459110"]{top: -170px;left: calc(50% - 480px + 230px);width:509px;}}@media screen and (max-width: 959px){#rec232900920 .tn-elem[data-elem-id="1600957459110"]{top: -160px;left: calc(50% - 320px + 50px);}}@media screen and (max-width: 639px){#rec232900920 .tn-elem[data-elem-id="1600957459110"]{top: -175px;left: calc(50% - 240px + -30px);}}@media screen and (max-width: 479px){#rec232900920 .tn-elem[data-elem-id="1600957459110"]{top: -170px;left: calc(50% - 160px + -130px);width:519px;}}</style> <div class='t396'><div class="t396__artboard" data-artboard-recid="232900920" data-artboard-height="609" data-artboard-height-res-960="518" data-artboard-height-res-640="568" data-artboard-height-res-480="518" data-artboard-height-res-320="528" data-artboard-height_vh="" data-artboard-valign="center" data-artboard-ovrflw=""> <div class="t396__carrier" data-artboard-recid="232900920"></div> <div class="t396__filter" data-artboard-recid="232900920"></div> <div class='t396__elem tn-elem tn-elem__2329009201590935950496' data-elem-id='1590935950496' data-elem-type='shape' data-field-top-value="18" data-field-top-res-960-value="-18" data-field-top-res-640-value="1" data-field-top-res-480-value="9" data-field-top-res-320-value="75" data-field-left-value="340" data-field-left-res-960-value="263" data-field-left-res-640-value="158" data-field-left-res-480-value="61" data-field-left-res-320-value="28" data-field-height-value="687" data-field-height-res-960-value="704" data-field-height-res-480-value="536" data-field-height-res-320-value="449" data-field-width-value="464" data-field-width-res-960-value="355" data-field-width-res-480-value="353" data-field-width-res-320-value="266" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="" data-field-leftunits-value="" data-field-heightunits-value="" data-field-widthunits-value=""> <div class='tn-atom'> </div> </div> <div class='t396__elem tn-elem tn-elem__2329009201590936657568' data-elem-id='1590936657568' data-elem-type='text' data-field-top-value="90" data-field-top-res-960-value="100" data-field-top-res-640-value="90" data-field-top-res-480-value="65" data-field-top-res-320-value="40" data-field-left-value="360" data-field-left-res-960-value="200" data-field-left-res-640-value="90" data-field-left-res-480-value="10" data-field-left-res-320-value="0" data-field-width-value="539" data-field-width-res-960-value="639" data-field-width-res-640-value="529" data-field-width-res-480-value="459" data-field-width-res-320-value="319" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="" data-field-leftunits-value="" data-field-heightunits-value="" data-field-widthunits-value=""> <div class='tn-atom' field='tn_text_1590936657568'><strong>— Сейчас такой разгул преступности. Если бы наказания сделать более строгими и жестокими было бы лучше? <br></strong><br> — Мне кажется, ничего бы не изменилось. <br><br> — Если бы сделали наказания как за границей: отрубали бы руки, либо еще наказывали… А так не будет ничего. У нас убили человека и ничего. <br><br> — Лучше не будет. Жестокость всегда приводила к жестокости. <br><br> — Я за жестокость. Иначе ничего не исправишь. Люди ничего не боятся уже. <br><br></div> </div> <div class='t396__elem tn-elem tn-elem__2329009201600957459110' data-elem-id='1600957459110' data-elem-type='image' data-field-top-value="-200" data-field-top-res-960-value="-170" data-field-top-res-640-value="-160" data-field-top-res-480-value="-175" data-field-top-res-320-value="-170" data-field-left-value="310" data-field-left-res-960-value="230" data-field-left-res-640-value="50" data-field-left-res-480-value="-30" data-field-left-res-320-value="-130" data-field-width-value="589" data-field-width-res-960-value="509" data-field-width-res-320-value="519" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="" data-field-leftunits-value="" data-field-heightunits-value="" data-field-widthunits-value=""> <div class='tn-atom'> <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild6663-3035-4132-b464-326566343638/barbwire_PNG18856.png' imgfield='tn_img_1600957459110'> </div> </div> </div> </div> <script>$( document ).ready(function() { t396_init('232900920');
});</script><!-- /T396 --></div><div id="rec232830163" class="r t-rec t-rec_pt_0 t-rec_pb_45" style="padding-top:0px;padding-bottom:45px; " data-record-type="396"><!-- T396 --><style>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</style> <div class='t396'><div class="t396__artboard" data-artboard-recid="232830163" data-artboard-height="700" data-artboard-height-res-960="738" data-artboard-height-res-640="1068" data-artboard-height-res-480="1038" data-artboard-height-res-320="938" data-artboard-height_vh="" data-artboard-valign="center" data-artboard-ovrflw=""> <div class="t396__carrier" data-artboard-recid="232830163"></div> <div class="t396__filter" data-artboard-recid="232830163"></div> <div class='t396__elem tn-elem tn-elem__2328301631590935950496' data-elem-id='1590935950496' data-elem-type='shape' data-field-top-value="68" data-field-top-res-960-value="99" data-field-top-res-640-value="11" data-field-top-res-480-value="22" data-field-top-res-320-value="12" data-field-left-value="103" data-field-left-res-960-value="90" data-field-left-res-640-value="130" data-field-left-res-480-value="-576" data-field-left-res-320-value="-7" data-field-height-value="573" data-field-height-res-960-value="544" data-field-height-res-640-value="1030" data-field-height-res-480-value="536" data-field-height-res-320-value="909" data-field-width-value="439" data-field-width-res-960-value="383" data-field-width-res-640-value="387" data-field-width-res-480-value="353" data-field-width-res-320-value="324" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="px" data-field-widthunits-value="px"> <div class='tn-atom'> </div> </div> <div class='t396__elem tn-elem tn-elem__2328301631590936657568' data-elem-id='1590936657568' data-elem-type='text' data-field-top-value="40" data-field-top-res-960-value="-10" data-field-top-res-640-value="490" data-field-top-res-480-value="475" data-field-top-res-320-value="415" data-field-left-value="620" data-field-left-res-960-value="520" data-field-left-res-640-value="140" data-field-left-res-480-value="70" data-field-left-res-320-value="0" data-field-width-value="539" data-field-width-res-960-value="349" data-field-width-res-640-value="789" data-field-width-res-480-value="459" data-field-width-res-320-value="319" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px"> <div class='tn-atom' field='tn_text_1590936657568'><br><br> С тех пор прошло полжизни. Хэм забыт, <br> кальвадос оказался просто водкой <br> на яблоках, обычный самогон. <br> Про девушек я вообще молчу. <br> Но авокадо... - Боже! - авокадо <br> не потерял таинственнейшей власти <br> над бедною обманутой душой. <br> И в самом деле: в наш циничный век, <br> когда разъеден скепсисом рассудок, <br> когда мамоной души смущены, <br> потерян смысл, и лгут ориентиры - <br> должно же быть хоть что-то, наконец, <br> не тронутое варварской уценкой?! <br> И вот вчера я увидал его <br> В Смоленском гастрономе. Он лежал, <br> нетронутый, по десять тысяч штука. <br> Но что же деньги? Деньги - только тлен, <br> и я купил заветный авокадо, <br> нежнейший фрукт - и с места не сходя, <br> обтёр его и съел... <br> Какая гадость. <br><br><br></div> </div> <div class='t396__elem tn-elem tn-elem__2328301631601049877779' data-elem-id='1601049877779' data-elem-type='text' data-field-top-value="85" data-field-top-res-960-value="120" data-field-top-res-640-value="20" data-field-top-res-480-value="25" data-field-top-res-320-value="15" data-field-left-value="120" data-field-left-res-960-value="100" data-field-left-res-640-value="140" data-field-left-res-480-value="70" data-field-left-res-320-value="0" data-field-width-value="449" data-field-width-res-320-value="329" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px"> <div class='tn-atom' field='tn_text_1601049877779'><strong>БАЛЛАДА ОБ АВОКАДО<br></strong><br><em>Виктор Шендерович<br></em><br><br>Когда услышал слово "авокадо" -<br>впервые, в детстве... нет, когда прочёл<br>его (наверно, у Хэмингуэя<br>или Ремарка? или у Майн Рида? -<br>уже не помню) - в общем, с тех вот пор<br>я представлял тропическую синь,<br>и пальмы над ленивым океаном,<br>и девушку в шезлонге, и себя<br>у загорелых ног, печально и<br>неторопливо пьющего кальвАдос<br>(а может, кальвадОс). Я представлял<br>у кромки гор немыслимый рассвет<br>и чёрно-белого официанта,<br>несущего сочащийся продукт<br>экватора - нарезанный на дольки,<br>нежнейший, бесподобный авокадо!</div> </div> <div class='t396__elem tn-elem tn-elem__2328301631601049923184' data-elem-id='1601049923184' data-elem-type='image' data-field-top-value="-925" data-field-top-res-960-value="-740" data-field-top-res-640-value="-815" data-field-top-res-480-value="-810" data-field-top-res-320-value="575" data-field-left-value="-520" data-field-left-res-960-value="-350" data-field-left-res-640-value="-540" data-field-left-res-480-value="-500" data-field-left-res-320-value="-250" data-field-width-value="1439" data-field-width-res-640-value="1529" data-field-width-res-320-value="979" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px"> <div class='tn-atom'> <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild3139-3838-4433-b232-646639623639/photo.gif' imgfield='tn_img_1601049923184'> </div> </div> <div class='t396__elem tn-elem tn-elem__2328301631601050039163' data-elem-id='1601050039163' data-elem-type='shape' data-field-top-value="54" data-field-top-res-960-value="22" data-field-top-res-640-value="262" data-field-top-res-480-value="13" data-field-top-res-320-value="47" data-field-left-value="596" data-field-left-res-960-value="509" data-field-left-res-640-value="-1069" data-field-left-res-480-value="52" data-field-left-res-320-value="-1033" data-field-height-value="612" data-field-height-res-960-value="698" data-field-height-res-480-value="1004" data-field-width-value="481" data-field-width-res-960-value="370" data-field-width-res-480-value="392" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="px" data-field-widthunits-value="px"> <div class='tn-atom'> </div> </div> </div> </div> <script>$( document ).ready(function() { t396_init('232830163');
});</script><!-- /T396 --></div><div id="rec232898007" class="r t-rec t-rec_pt_45 t-rec_pb_45" style="padding-top:45px;padding-bottom:45px; " data-record-type="396"><!-- T396 --><style>#rec232898007 .t396__artboard{height: 838px;background-color: #ffffff;}#rec232898007 .t396__filter{height: 838px;}#rec232898007 .t396__carrier{height: 838px;background-position: center center;background-attachment: fixed;transform:translate3d(0,0,0);-moz-transform: unset;background-size:cover;background-repeat:no-repeat;}@media screen and (max-width: 1199px){#rec232898007 .t396__artboard{height: 908px;}#rec232898007 .t396__filter{height: 908px;}#rec232898007 .t396__carrier{height: 908px;background-attachment:scroll;}}@media screen and (max-width: 959px){#rec232898007 .t396__artboard{height: 778px;}#rec232898007 .t396__filter{height: 778px;}#rec232898007 .t396__carrier{height: 778px;}}@media screen and (max-width: 639px){#rec232898007 .t396__artboard{height: 748px;}#rec232898007 .t396__filter{height: 748px;}#rec232898007 .t396__carrier{height: 748px;}}@media screen and (max-width: 479px){#rec232898007 .t396__artboard{height: 698px;}#rec232898007 .t396__filter{height: 698px;}#rec232898007 .t396__carrier{height: 698px;}}#rec232898007 .tn-elem[data-elem-id="1590936657568"]{color:#000000;z-index:9;top: 135px;left: calc(50% - 600px + 300px);width:649px;}#rec232898007 .tn-elem[data-elem-id="1590936657568"] .tn-atom{color:#000000;font-size:22px;font-family:'Arial',Arial,sans-serif;line-height:1.2;font-weight:400;opacity:0.7;background-position:center center;border-color:transparent;border-style:solid;}@media screen and (max-width: 1199px){#rec232898007 .tn-elem[data-elem-id="1590936657568"]{top: 190px;left: calc(50% - 480px + 230px);width:519px;}#rec232898007 .tn-elem[data-elem-id="1590936657568"] .tn-atom{font-size:20px;line-height:1.2;}}@media screen and (max-width: 959px){#rec232898007 .tn-elem[data-elem-id="1590936657568"]{top: 125px;left: calc(50% - 320px + 60px);width:519px;}#rec232898007 .tn-elem[data-elem-id="1590936657568"]{color:#000000;}#rec232898007 .tn-elem[data-elem-id="1590936657568"] .tn-atom{color:#000000;font-size:20px;line-height:1.15;}}@media screen and (max-width: 639px){#rec232898007 .tn-elem[data-elem-id="1590936657568"]{top: 80px;left: calc(50% - 240px + 30px);width:439px;}}@media screen and (max-width: 479px){#rec232898007 .tn-elem[data-elem-id="1590936657568"]{top: 35px;left: calc(50% - 160px + 10px);width:319px;}#rec232898007 .tn-elem[data-elem-id="1590936657568"] .tn-atom{font-size:19px;}}#rec232898007 .tn-elem[data-elem-id="1600956474096"]{z-index:10;top: 0px;left: calc(50% - 600px + 150px);width:839px;}#rec232898007 .tn-elem[data-elem-id="1600956474096"] .tn-atom{-webkit-transform:rotate(90deg); -moz-transform:rotate(90deg); transform:rotate(90deg);background-position:center center;border-color:transparent;border-style:solid;}@media screen and (max-width: 1199px){#rec232898007 .tn-elem[data-elem-id="1600956474096"]{top: 40px;left: calc(50% - 480px + 40px);}}@media screen and (max-width: 959px){#rec232898007 .tn-elem[data-elem-id="1600956474096"]{top: 0px;left: calc(50% - 320px + -80px);width:769px;}}@media screen and (max-width: 639px){#rec232898007 .tn-elem[data-elem-id="1600956474096"]{top: 0px;left: calc(50% - 240px + -120px);width:749px;}}@media screen and (max-width: 479px){#rec232898007 .tn-elem[data-elem-id="1600956474096"]{top: 5px;left: calc(50% - 160px + -220px);width:699px;}}</style> <div class='t396'><div class="t396__artboard" data-artboard-recid="232898007" data-artboard-height="838" data-artboard-height-res-960="908" data-artboard-height-res-640="778" data-artboard-height-res-480="748" data-artboard-height-res-320="698" data-artboard-height_vh="" data-artboard-valign="center" data-artboard-ovrflw=""> <div class="t396__carrier" data-artboard-recid="232898007"></div> <div class="t396__filter" data-artboard-recid="232898007"></div> <div class='t396__elem tn-elem tn-elem__2328980071590936657568' data-elem-id='1590936657568' data-elem-type='text' data-field-top-value="135" data-field-top-res-960-value="190" data-field-top-res-640-value="125" data-field-top-res-480-value="80" data-field-top-res-320-value="35" data-field-left-value="300" data-field-left-res-960-value="230" data-field-left-res-640-value="60" data-field-left-res-480-value="30" data-field-left-res-320-value="10" data-field-width-value="649" data-field-width-res-960-value="519" data-field-width-res-640-value="519" data-field-width-res-480-value="439" data-field-width-res-320-value="319" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px"> <div class='tn-atom' field='tn_text_1590936657568'><strong> <br> — Вы за смертную казнь?</strong><br><br>— Да.<br><br><strong>— А смогли бы выступить в роли ее исполнителя?<br></strong><br>— В роли исполнителя не смогла бы, конечно.<br><br>— Я за смертную казнь. Не смогли бы привести в исполнение ни мой муж, ни я, конечно. Мне кажется, это такое лицо должно быть, я недавно видела такое по телевизору, тайное, чтоб его никто не знал. Как раньше смерти одевались, только оставались глаза. А публично никто. Как я буду жить в этом доме, а люди будут знать, что я произвожу казнь. Как я буду существовать?<br><br><strong>— Вы выступаете за смертную казнь?<br></strong><br>— Да. Хоть сам бы приводил наказание в силу. <br><br></div> </div> <div class='t396__elem tn-elem tn-elem__2328980071600956474096' data-elem-id='1600956474096' data-elem-type='image' data-field-top-value="0" data-field-top-res-960-value="40" data-field-top-res-640-value="0" data-field-top-res-480-value="0" data-field-top-res-320-value="5" data-field-left-value="150" data-field-left-res-960-value="40" data-field-left-res-640-value="-80" data-field-left-res-480-value="-120" data-field-left-res-320-value="-220" data-field-width-value="839" data-field-width-res-640-value="769" data-field-width-res-480-value="749" data-field-width-res-320-value="699" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px"> <div class='tn-atom'> <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild3062-6534-4437-b031-353731313732/barbwire_PNG18855.png' imgfield='tn_img_1600956474096'> </div> </div> </div> </div> <script>$( document ).ready(function() { t396_init('232898007');
});</script><!-- /T396 --></div><div id="rec232830564" class="r t-rec t-rec_pt_0 t-rec_pb_15" style="padding-top:0px;padding-bottom:15px;background-color:#ffffff; " data-record-type="139" data-bg-color="#ffffff"><!-- T013 --><div class="t013"> <div class="t-container"> <div class="t-col t-col_10 t-prefix_1"> <div class="t013__text t-text t-text_md" style="" field="text"><div style="font-size:18px;font-family:'Arial';" data-customstyle="yes"><strong> — Был ли путь движения к правовому обществу в дореволюционной России, либо Россия всегда жила не по праву? </strong><br><br> — Мы с вами договаривались полемически эту тем не обострять. Но я думаю, что движение к правовому обществу было. Множество институтов к этому склонялось. Одно из самых замечательных связано с земством. Вообще права человека появляются, когда он становится самодеятельным человеком, когда он становится не объектом собеса, а когда он становится деятельной личностью. Тогда он начинает формулировать свои права, как права деятельности, права осуществления. <br><br></div></div> </div> <div class="t-col t-col_12 t013__centeredsection"> <img class="t013__img t-img" src="https://static.tildacdn.com/tild3861-3932-4061-b362-636263653464/-/empty/IMG_3100.png" data-original="https://static.tildacdn.com/tild3861-3932-4061-b362-636263653464/IMG_3100.png" imgfield="img" data-tu-max-width="320" data-tu-max-height="320" data-tu-cover="c"><br> <div class="t013__autor-title t-descr" style="" field="imgtitle"><div style="font-family:'Ih';" data-customstyle="yes"><span style="font-weight: 400;">Э. Л. Львова </span></div></div> <div class="t013__autor-descr t-descr" style="" field="imgdescr">этнолог, доцент ТГУ</div> </div> </div></div></div><div id="rec232830735" class="r t-rec t-rec_pt_45 t-rec_pb_0" style="padding-top:45px;padding-bottom:0px; " data-record-type="396"><!-- T396 --><style>#rec232830735 .t396__artboard{height: 388px;background-color: #ffffff;}#rec232830735 .t396__filter{height: 388px;}#rec232830735 .t396__carrier{height: 388px;background-position: center center;background-attachment: fixed;transform:translate3d(0,0,0);-moz-transform: unset;background-size:cover;background-repeat:no-repeat;}@media screen and (max-width: 1199px){#rec232830735 .t396__artboard{height: 328px;}#rec232830735 .t396__filter{height: 328px;}#rec232830735 .t396__carrier{height: 328px;background-attachment:scroll;}}@media screen and (max-width: 959px){#rec232830735 .t396__artboard{height: 358px;}#rec232830735 .t396__filter{height: 358px;}#rec232830735 .t396__carrier{height: 358px;}}@media screen and (max-width: 639px){#rec232830735 .t396__artboard{height: 338px;}#rec232830735 .t396__filter{height: 338px;}#rec232830735 .t396__carrier{height: 338px;}}@media screen and (max-width: 479px){#rec232830735 .t396__artboard{height: 359px;}#rec232830735 .t396__filter{height: 359px;}#rec232830735 .t396__carrier{height: 359px;}}#rec232830735 .tn-elem[data-elem-id="1590935950496"]{z-index:8;top: 18px;left: calc(50% - 600px + 340px);width:464px;height:687px;}#rec232830735 .tn-elem[data-elem-id="1590935950496"] .tn-atom{opacity:0.55;background-color:#ffffff;background-position:center center;border-color:transparent;border-style:solid;}@media screen and (max-width: 1199px){#rec232830735 .tn-elem[data-elem-id="1590935950496"]{top: -18px;left: calc(50% - 480px + 263px);width:355px;height:704px;}}@media screen and (max-width: 959px){#rec232830735 .tn-elem[data-elem-id="1590935950496"]{top: 1px;left: calc(50% - 320px + 158px);}}@media screen and (max-width: 639px){#rec232830735 .tn-elem[data-elem-id="1590935950496"]{top: 9px;left: calc(50% - 240px + 61px);width:353px;height:536px;}}@media screen and (max-width: 479px){#rec232830735 .tn-elem[data-elem-id="1590935950496"]{top: 75px;left: calc(50% - 160px + 28px);width:266px;height:449px;}}#rec232830735 .tn-elem[data-elem-id="1590936657568"]{color:#000000;z-index:9;top: 65px;left: calc(50% - 600px + 210px);width:769px;}#rec232830735 .tn-elem[data-elem-id="1590936657568"] .tn-atom{color:#000000;font-size:22px;font-family:'Arial',Arial,sans-serif;line-height:1.2;font-weight:400;opacity:0.7;background-position:center center;border-color:transparent;border-style:solid;}@media screen and (max-width: 1199px){#rec232830735 .tn-elem[data-elem-id="1590936657568"]{top: 75px;left: calc(50% - 480px + 20px);width:999px;}#rec232830735 .tn-elem[data-elem-id="1590936657568"] .tn-atom{font-size:20px;line-height:1.2;}}@media screen and (max-width: 959px){#rec232830735 .tn-elem[data-elem-id="1590936657568"]{top: 70px;left: calc(50% - 320px + 40px);width:589px;}#rec232830735 .tn-elem[data-elem-id="1590936657568"]{color:#000000;}#rec232830735 .tn-elem[data-elem-id="1590936657568"] .tn-atom{color:#000000;font-size:20px;line-height:1.15;}}@media screen and (max-width: 639px){#rec232830735 .tn-elem[data-elem-id="1590936657568"]{top: 45px;left: calc(50% - 240px + 10px);width:459px;}}@media screen and (max-width: 479px){#rec232830735 .tn-elem[data-elem-id="1590936657568"]{top: 40px;left: calc(50% - 160px + 10px);width:309px;}#rec232830735 .tn-elem[data-elem-id="1590936657568"] .tn-atom{font-size:19px;}}#rec232830735 .tn-elem[data-elem-id="1600957296142"]{z-index:10;top: -260px;left: calc(50% - 600px + 60px);width:1069px;}#rec232830735 .tn-elem[data-elem-id="1600957296142"] .tn-atom{background-position:center center;border-color:transparent;border-style:solid;}@media screen and (max-width: 1199px){#rec232830735 .tn-elem[data-elem-id="1600957296142"]{top: -230px;left: calc(50% - 480px + 0px);width:969px;}}@media screen and (max-width: 959px){#rec232830735 .tn-elem[data-elem-id="1600957296142"]{top: -175px;left: calc(50% - 320px + -70px);width:759px;}}@media screen and (max-width: 639px){#rec232830735 .tn-elem[data-elem-id="1600957296142"]{top: -150px;left: calc(50% - 240px + -70px);width:619px;}}@media screen and (max-width: 479px){#rec232830735 .tn-elem[data-elem-id="1600957296142"]{top: -95px;left: calc(50% - 160px + -50px);width:419px;}}</style> <div class='t396'><div class="t396__artboard" data-artboard-recid="232830735" data-artboard-height="388" data-artboard-height-res-960="328" data-artboard-height-res-640="358" data-artboard-height-res-480="338" data-artboard-height-res-320="359" data-artboard-height_vh="" data-artboard-valign="center" data-artboard-ovrflw=""> <div class="t396__carrier" data-artboard-recid="232830735"></div> <div class="t396__filter" data-artboard-recid="232830735"></div> <div class='t396__elem tn-elem tn-elem__2328307351590935950496' data-elem-id='1590935950496' data-elem-type='shape' data-field-top-value="18" data-field-top-res-960-value="-18" data-field-top-res-640-value="1" data-field-top-res-480-value="9" data-field-top-res-320-value="75" data-field-left-value="340" data-field-left-res-960-value="263" data-field-left-res-640-value="158" data-field-left-res-480-value="61" data-field-left-res-320-value="28" data-field-height-value="687" data-field-height-res-960-value="704" data-field-height-res-480-value="536" data-field-height-res-320-value="449" data-field-width-value="464" data-field-width-res-960-value="355" data-field-width-res-480-value="353" data-field-width-res-320-value="266" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="px" data-field-widthunits-value="px"> <div class='tn-atom'> </div> </div> <div class='t396__elem tn-elem tn-elem__2328307351590936657568' data-elem-id='1590936657568' data-elem-type='text' data-field-top-value="65" data-field-top-res-960-value="75" data-field-top-res-640-value="70" data-field-top-res-480-value="45" data-field-top-res-320-value="40" data-field-left-value="210" data-field-left-res-960-value="20" data-field-left-res-640-value="40" data-field-left-res-480-value="10" data-field-left-res-320-value="10" data-field-width-value="769" data-field-width-res-960-value="999" data-field-width-res-640-value="589" data-field-width-res-480-value="459" data-field-width-res-320-value="309" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px"> <div class='tn-atom' field='tn_text_1590936657568'><strong>— Было ли в истории нашей страны такое время, когда права и законы соблюдались? <br></strong><br> — Мне кажется, даже и не было. <br><br> — Я думаю было, до революции. <br><br> — Не помню такого случая. <br><br> — В полной мере. Были. В сталинские времена, вот что я скажу. Все-таки нам нужна жесткая рука. <br><br><br><br><br><br><br></div> </div> <div class='t396__elem tn-elem tn-elem__2328307351600957296142' data-elem-id='1600957296142' data-elem-type='image' data-field-top-value="-260" data-field-top-res-960-value="-230" data-field-top-res-640-value="-175" data-field-top-res-480-value="-150" data-field-top-res-320-value="-95" data-field-left-value="60" data-field-left-res-960-value="0" data-field-left-res-640-value="-70" data-field-left-res-480-value="-70" data-field-left-res-320-value="-50" data-field-width-value="1069" data-field-width-res-960-value="969" data-field-width-res-640-value="759" data-field-width-res-480-value="619" data-field-width-res-320-value="419" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px"> <div class='tn-atom'> <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild3165-3366-4636-b230-303664396262/barbwire_PNG18841.png' imgfield='tn_img_1600957296142'> </div> </div> </div> </div> <script>$( document ).ready(function() { t396_init('232830735');
});</script><!-- /T396 --></div><div id="rec232902123" class="r t-rec t-rec_pt_0 t-rec_pb_0" style="padding-top:0px;padding-bottom:0px; " data-record-type="396"><!-- T396 --><style>#rec232902123 .t396__artboard{height: 528px;background-color: #ffffff;}#rec232902123 .t396__filter{height: 528px;}#rec232902123 .t396__carrier{height: 528px;background-position: center center;background-attachment: fixed;transform:translate3d(0,0,0);-moz-transform: unset;background-size:cover;background-repeat:no-repeat;}@media screen and (max-width: 1199px){#rec232902123 .t396__artboard{height: 468px;}#rec232902123 .t396__filter{height: 468px;}#rec232902123 .t396__carrier{height: 468px;background-attachment:scroll;}}@media screen and (max-width: 959px){#rec232902123 .t396__artboard{height: 318px;}#rec232902123 .t396__filter{height: 318px;}#rec232902123 .t396__carrier{height: 318px;}}@media screen and (max-width: 639px){#rec232902123 .t396__artboard{height: 288px;}#rec232902123 .t396__filter{height: 288px;}#rec232902123 .t396__carrier{height: 288px;}}@media screen and (max-width: 479px){#rec232902123 .t396__artboard{height: 228px;}#rec232902123 .t396__filter{height: 228px;}#rec232902123 .t396__carrier{height: 228px;}}#rec232902123 .tn-elem[data-elem-id="1600957861185"]{z-index:3;top: -345px;left: calc(50% - 600px + -250px);width:1669px;}#rec232902123 .tn-elem[data-elem-id="1600957861185"] .tn-atom{background-position:center center;border-color:transparent;border-style:solid;}@media screen and (max-width: 1199px){#rec232902123 .tn-elem[data-elem-id="1600957861185"]{top: -300px;left: calc(50% - 480px + -230px);width:1409px;}}@media screen and (max-width: 959px){#rec232902123 .tn-elem[data-elem-id="1600957861185"]{top: -190px;left: calc(50% - 320px + -140px);width:909px;}}@media screen and (max-width: 639px){#rec232902123 .tn-elem[data-elem-id="1600957861185"]{top: -170px;left: calc(50% - 240px + -170px);width:819px;}}@media screen and (max-width: 479px){#rec232902123 .tn-elem[data-elem-id="1600957861185"]{top: -135px;left: calc(50% - 160px + -170px);width:649px;}}#rec232902123 .tn-elem[data-elem-id="1601054716900"]{z-index:2;top: -225px;left: calc(50% - 600px + -630px);width:1249px;}#rec232902123 .tn-elem[data-elem-id="1601054716900"] .tn-atom{background-position:center center;border-color:transparent;border-style:solid;}@media screen and (max-width: 1199px){#rec232902123 .tn-elem[data-elem-id="1601054716900"]{top: -285px;left: calc(50% - 480px + -740px);}}@media screen and (max-width: 959px){}@media screen and (max-width: 639px){#rec232902123 .tn-elem[data-elem-id="1601054716900"]{top: -135px;left: calc(50% - 240px + -530px);width:699px;}}@media screen and (max-width: 479px){#rec232902123 .tn-elem[data-elem-id="1601054716900"]{top: -85px;left: calc(50% - 160px + -230px);width:389px;}}#rec232902123 .tn-elem[data-elem-id="1601054756822"]{z-index:1;top: -190px;left: calc(50% - 600px + 530px);width:1139px;}#rec232902123 .tn-elem[data-elem-id="1601054756822"] .tn-atom{background-position:center center;border-color:transparent;border-style:solid;}@media screen and (max-width: 1199px){#rec232902123 .tn-elem[data-elem-id="1601054756822"]{top: -255px;left: calc(50% - 480px + 430px);}}@media screen and (max-width: 959px){}@media screen and (max-width: 639px){#rec232902123 .tn-elem[data-elem-id="1601054756822"]{top: -155px;left: calc(50% - 240px + 210px);width:759px;}}@media screen and (max-width: 479px){#rec232902123 .tn-elem[data-elem-id="1601054756822"]{top: -95px;left: calc(50% - 160px + 140px);width:429px;}}</style> <div class='t396'><div class="t396__artboard" data-artboard-recid="232902123" data-artboard-height="528" data-artboard-height-res-960="468" data-artboard-height-res-640="318" data-artboard-height-res-480="288" data-artboard-height-res-320="228" data-artboard-height_vh="" data-artboard-valign="center" data-artboard-ovrflw=""> <div class="t396__carrier" data-artboard-recid="232902123"></div> <div class="t396__filter" data-artboard-recid="232902123"></div> <div class='t396__elem tn-elem tn-elem__2329021231600957861185' data-elem-id='1600957861185' data-elem-type='image' data-field-top-value="-345" data-field-top-res-960-value="-300" data-field-top-res-640-value="-190" data-field-top-res-480-value="-170" data-field-top-res-320-value="-135" data-field-left-value="-250" data-field-left-res-960-value="-230" data-field-left-res-640-value="-140" data-field-left-res-480-value="-170" data-field-left-res-320-value="-170" data-field-width-value="1669" data-field-width-res-960-value="1409" data-field-width-res-640-value="909" data-field-width-res-480-value="819" data-field-width-res-320-value="649" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px"> <div class='tn-atom'> <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild6666-3734-4137-b462-656130383063/photo.png' imgfield='tn_img_1600957861185'> </div> </div> <div class='t396__elem tn-elem tn-elem__2329021231601054716900' data-elem-id='1601054716900' data-elem-type='image' data-field-top-value="-225" data-field-top-res-960-value="-285" data-field-top-res-480-value="-135" data-field-top-res-320-value="-85" data-field-left-value="-630" data-field-left-res-960-value="-740" data-field-left-res-480-value="-530" data-field-left-res-320-value="-230" data-field-width-value="1249" data-field-width-res-480-value="699" data-field-width-res-320-value="389" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px"> <div class='tn-atom'> <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild6330-3131-4064-a232-383437626164/barbwire_PNG18841.png' imgfield='tn_img_1601054716900'> </div> </div> <div class='t396__elem tn-elem tn-elem__2329021231601054756822' data-elem-id='1601054756822' data-elem-type='image' data-field-top-value="-190" data-field-top-res-960-value="-255" data-field-top-res-480-value="-155" data-field-top-res-320-value="-95" data-field-left-value="530" data-field-left-res-960-value="430" data-field-left-res-480-value="210" data-field-left-res-320-value="140" data-field-width-value="1139" data-field-width-res-480-value="759" data-field-width-res-320-value="429" data-field-axisy-value="top" data-field-axisx-value="left" data-field-container-value="grid" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px"> <div class='tn-atom'> <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild3133-6634-4132-b464-376235356534/barbwire_PNG18841.png' imgfield='tn_img_1601054756822'> </div> </div> </div> </div> <script>$( document ).ready(function() { t396_init('232902123');
});</script><!-- /T396 --></div><div id="rec232820389" class="r t-rec" style=" " data-animationappear="off" data-record-type="552"><!-- t552--><div class="t552"> <div class="t552__container t-container_100 "> <div class="t552__tile t552__tile_25" itemscope="" itemtype="http://schema.org/ImageObject"> <div class="t552__blockimg t-bgimg" bgimgfield="gi_img__0" data-zoom-target="0" data-original="https://static.tildacdn.com/tild3435-3230-4165-b766-666437343938/IMG_3086.png" style="background: url('https://static.tildacdn.com/tild3435-3230-4165-b766-666437343938/-/resizeb/20x/IMG_3086.png') center center no-repeat; background-size:cover; height:18.75vw;"><meta itemprop="image" content="https://static.tildacdn.com/tild3435-3230-4165-b766-666437343938/IMG_3086.png"></div> </div> <div class="t552__tile t552__tile_25" itemscope="" itemtype="http://schema.org/ImageObject"> <div class="t552__blockimg t-bgimg" bgimgfield="gi_img__1" data-zoom-target="1" data-original="https://static.tildacdn.com/tild6331-3039-4566-b461-353335636265/IMG_3088.png" style="background: url('https://static.tildacdn.com/tild6331-3039-4566-b461-353335636265/-/resizeb/20x/IMG_3088.png') center center no-repeat; background-size:cover; height:18.75vw;"><meta itemprop="image" content="https://static.tildacdn.com/tild6331-3039-4566-b461-353335636265/IMG_3088.png"></div> </div> <div class="t552__tile t552__tile_25" itemscope="" itemtype="http://schema.org/ImageObject"> <div class="t552__blockimg t-bgimg" bgimgfield="gi_img__2" data-zoom-target="2" data-original="https://static.tildacdn.com/tild6238-6633-4338-b530-373638613563/IMG_3091.png" style="background: url('https://static.tildacdn.com/tild6238-6633-4338-b530-373638613563/-/resizeb/20x/IMG_3091.png') center center no-repeat; background-size:cover; height:18.75vw;"><meta itemprop="image" content="https://static.tildacdn.com/tild6238-6633-4338-b530-373638613563/IMG_3091.png"></div> </div> <div class="t552__tile t552__tile_25" itemscope="" itemtype="http://schema.org/ImageObject"> <div class="t552__blockimg t-bgimg" bgimgfield="gi_img__3" data-zoom-target="3" data-original="https://static.tildacdn.com/tild3136-6532-4839-b466-633661393931/IMG_3120.png" style="background: url('https://static.tildacdn.com/tild3136-6532-4839-b466-633661393931/-/resizeb/20x/IMG_3120.png') center center no-repeat; background-size:cover; height:18.75vw;"><meta itemprop="image" content="https://static.tildacdn.com/tild3136-6532-4839-b466-633661393931/IMG_3120.png"></div> </div> </div></div><script type="text/javascript"> $(document).ready(function() { setTimeout(function() { t552_init('232820389','0.75'); }, 500); }); $('.t552').bind('displayChanged',function(){ t552_init('232820389','0.75'); });</script></div><div id="rec225554869" class="r t-rec t-rec_pt_15 t-rec_pb_0" style="padding-top:15px;padding-bottom:0px; " data-record-type="396"><!-- T396 --><style>#rec225554869 .t396__artboard{height: 300px;background-color: #ffffff;}#rec225554869 .t396__filter{height: 300px;}#rec225554869 .t396__carrier{height: 300px;background-position: center center;background-attachment: scroll;background-size:cover;background-repeat:no-repeat;}@media screen and (max-width: 1199px){#rec225554869 .t396__artboard{}#rec225554869 .t396__filter{}#rec225554869 .t396__carrier{background-attachment:scroll;}}@media screen and (max-width: 959px){#rec225554869 .t396__artboard{height: 300px;}#rec225554869 .t396__filter{height: 300px;}#rec225554869 .t396__carrier{height: 300px;}}@media screen and (max-width: 639px){#rec225554869 .t396__artboard{height: 250px;}#rec225554869 .t396__filter{height: 250px;}#rec225554869 .t396__carrier{height: 250px;}}@media screen and (max-width: 479px){#rec225554869 .t396__artboard{height: 180px;}#rec225554869 .t396__filter{height: 180px;}#rec225554869 .t396__carrier{height: 180px;}}#rec225554869 .tn-elem[data-elem-id="1470210033144"]{z-index:4;top: calc(150px - 0px + -6px);left: calc(50% - 190px + 10px);width:380px;}#rec225554869 .tn-elem[data-elem-id="1470210033144"] .tn-atom{background-position:center center;border-color:transparent;border-style:solid;}@media screen and (max-width: 1199px){#rec225554869 .tn-elem[data-elem-id="1470210033144"]{top: calc(150px - 0px + -15px);left: calc(50% - 169.5px + 0px);width:339px;}}@media screen and (max-width: 959px){#rec225554869 .tn-elem[data-elem-id="1470210033144"]{top: calc(150px - 0px + -2px);left: calc(50% - 26px + -4px);width:52px;}}@media screen and (max-width: 639px){#rec225554869 .tn-elem[data-elem-id="1470210033144"]{top: calc(125px - 0px + -7px);left: calc(50% - 25.5px + 2px);width:51px;}}@media screen and (max-width: 479px){}</style> <div class='t396'><div class="t396__artboard" data-artboard-recid="225554869" data-artboard-height="300" data-artboard-height-res-640="300" data-artboard-height-res-480="250" data-artboard-height-res-320="180" data-artboard-height_vh="" data-artboard-valign="center" data-artboard-ovrflw=""> <div class="t396__carrier" data-artboard-recid="225554869"></div> <div class="t396__filter" data-artboard-recid="225554869"></div> <div class='t396__elem tn-elem tn-elem__2255548691470210033144' data-elem-id='1470210033144' data-elem-type='image' data-field-top-value="-6" data-field-top-res-960-value="-15" data-field-top-res-640-value="-2" data-field-top-res-480-value="-7" data-field-left-value="10" data-field-left-res-960-value="0" data-field-left-res-640-value="-4" data-field-left-res-480-value="2" data-field-width-value="380" data-field-width-res-960-value="339" data-field-width-res-640-value="52" data-field-width-res-480-value="51" data-field-axisy-value="center" data-field-axisx-value="center" data-field-container-value="window" data-field-topunits-value="px" data-field-leftunits-value="px" data-field-heightunits-value="" data-field-widthunits-value="px" data-field-widthunits-res-640-value="%"> <div class='tn-atom'> <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild6636-3935-4532-b263-666634393534/photo.png' imgfield='tn_img_1470210033144'> </div> </div> </div> </div> <script>$( document ).ready(function() { t396_init('225554869');
});</script><!-- /T396 --></div><div id="rec225554939" class="r t-rec t-rec_pt_0 t-rec_pb_45" style="padding-top:0px;padding-bottom:45px; " data-record-type="172"><!-- T158 --><div class="t158"> <div class="t-container"> <div class="t-row"> <div class="t-col t-col_8 t-prefix_2"> <div class="t158__text t-text" style="" field="text">19 апреля 1994 года</div> </div> </div> </div></div></div></div><!--/allrecords--><!-- Stat --><script type="text/javascript">if (! window.mainTracker) { window.mainTracker = 'tilda'; }	(function (d, w, k, o, g) { var n=d.getElementsByTagName(o)[0],s=d.createElement(o),f=function(){n.parentNode.insertBefore(s,n);}; s.type = "text/javascript"; s.async = true; s.key = k; s.id = "tildastatscript"; s.src=g; if (w.opera=="[object Opera]") {d.addEventListener("DOMContentLoaded", f, false);} else { f(); } })(document, window, '05a22de22fc971a35966a2debc31b44a','script','https://stat.tildacdn.com/js/tildastat-0.2.min.js');</script>



    </div>
</div>

<div class="footer-wrapper base-row">
    

<div class="footer">
    <div class="footer__inner">
        <div class="columns">
            <div class="big-column">
                <div class="footer__column">
                    <div class="column__title">
                        Компания
                    </div>
                    <div class="column__content">
                            <a href="/About" class="footer__link">О проекте</a>
                                                    <a href="/Home/Ads" class="footer__link">Реклама</a>
                                                    <a href="/Contacts" class="footer__link">Контакты</a>
                    </div>
                </div>
                <div class="footer__column">
                    <div class="column__title">
                        Мы в соцсетях
                    </div>
                    <div class="column__content">
                            <a href="https://www.facebook.com/tv2.tomsk/" target="_blank" class="footer__link">Facebook</a>
                                                    <a href="https://vk.com/public_tv2" target="_blank" class="footer__link">ВКонтакте</a>
                                                    <a href="https://twitter.com/Novosti_TV2" target="_blank" class="footer__link">Twitter</a>
                                                    <a href="https://ok.ru/profile/559457563774" target="_blank" class="footer__link">Одноклассники</a>
                    </div>
                </div>
            </div>
            <div class="big-column">
                <div class="footer__column">
                    <div class="column__title">
                        Группа сайтов ТВ2
                    </div>
                    <div class="column__content">
                                <a href="http://tv2video.ru/" class="footer__link">ТВ2 Видео</a>
                                <a href="http://tv2.tomsk.tilda.ws/uslugi" class="footer__link">Услуги</a>
                                <a href="https://www.instagram.com/tv2tomsk/" class="footer__link">Инстаграм</a>
                                <a href="https://t.me/tv2tomsknews" class="footer__link">Телеграм-канал</a>
                    </div>
                </div>
                <div class="footer__column">
                    <div class="column__title">
                        Подпишитесь
                    </div>
                    <div class="column__content">
                        
                        
                        <button type="button" class="sp_notify_prompt footer__link">Push-уведомления</button>
                        <a href="/rss.xml"
                           class="footer__link">RSS-канал</a>
                            <a href="https://www.youtube.com/channel/UCbuvsAw-sbkeXGo4xQeZtow" class="footer__link" target="_blank">YouTube канал</a>
                        <a href="https://zen.yandex.ru/tv2.today?clid=300&_csrf=49d974d473d82b50774321c7fa3292ec3e4bfd20-1545664420945&token=" class="footer__link" target="_blank">
                            <img src="/assets/images/yandex_zen.svg" />
                        </a>
                    </div>
                </div>
                
            </div>
        </div>
        <div class="copyright">
            <div class="copyright__text">
                Все права на материалы, находящиеся на сайте ТВ2, являются его собственностью и охраняются в соответствии с законодательством РФ.

При любом использовании материалов сайта, ссылка на ТВ2 Томск обязательна (в интернете обязательна ссылка www.tv2.today). 

Статьи, в том числе, могут содержать материалы, вышедшие на коммерческой основе. Мнение авторов материалов может не совпадать с мнением редакции. 

Издание: 18+
            </div>
            <div class="copyright__developer">
                <span class="line">© Агентство новостей ТВ2, 2017.</span> <span class="line">Сайт разработан в студии <a title="Веб-студия Avaj" target="_blank" href="http://www.avaj.ru">Avaj</a>.</span>
            </div>
        </div>
    </div>
    <div class="footer__shit">
        <!--LiveInternet counter-->
        <script type="text/javascript">
            document.write("<a class='footer__live' href='//www.liveinternet.ru/click' "+
            "target=_blank><img src='//counter.yadro.ru/hit?t50.2;r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
            "' alt='' title='LiveInternet' "+
            "border='0' width='31' height='31'><\/a>")
        </script><!--/LiveInternet-->
    </div>
</div>
</div>
<div class="subscribe__popup mfp-hide">
    <div class="subscribe__title">
        Подписка
    </div>
    

    <div class="subscribe__content" id="email-subscription-form">
        <div class="subscribe__text">
            Подпишитесь и получайте подборку важных и интересных новостей за день или неделю.
        </div>
    
<form action="/Home/SubscribeEmail/Leksikon-90-h-pravo" data-ajax="true" data-ajax-mode="replace-with" data-ajax-update="#email-subscription-form" id="form0" method="post"><div class="editor__label"><label for="Type">Type</label></div><div class="editor__group editor__group_radio"><div class="editor__field editor__field_radio"><input checked="checked" data-val="true" data-val-required="Требуется поле Type." id="Type_0" name="Type" type="radio" value="Daily" /><label for="Type_0">Получать новости каждый день</label></div><div class="editor__field editor__field_radio"><input id="Type_1" name="Type" type="radio" value="Weekly" /><label for="Type_1">Получать новости каждую неделю</label></div></div>            <div class="editor__field">
                <span class="field-validation-valid" data-valmsg-for="Email" data-valmsg-replace="true"></span>
                <input data-val="true" data-val-email="Некорректный адрес" data-val-required="Обязательное поле" id="Email" name="Email" placeholder="Почта" type="text" value="" />
            </div>
            <div class="editor__field editor__field_submit">
                <button type="submit" class="subscribe__submit">Подписаться</button>
            </div>
</form>    </div>

</div>



    </div>

    <script src="/bundles/tv2min?v=AXJdQ4l94oxhYMlDLdL4L6neGke56w74EcuoNAonx2s1"></script>

    <script src="/bundles/layout?v=qhsyg8GYkJ8pcJn91o8YugujNiIxNBSH53x6wcSHuSM1"></script>

    
    
    
    <script src="/bundles/tilda?v=OrL0ux8Y3Pl3qYbHwvuNgwg9zw9_ObgeHFvgo1J7bkE1"></script>


    
    <!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter41284344 = new Ya.Metrika({id:41284344, webvisor: true, clickmap: true, trackLinks: true, accurateTrackBounce: true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/41284344" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</body>
</html>