

<!DOCTYPE html>
<html 
      
      prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#"
      
        lang="ru">
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width" />
    <link rel="icon" type="image/png" href="/Content/Images/Favicon_64X64.png" sizes="64x64" />
    <link rel="icon" type="image/png" href="/Content/Images/Favicon_16X16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="/Content/Images/Favicon_32X32.png" sizes="32x32" />
    <title>Дорога в скит — Истории — Агентство ТВ-2 — актуальные новости в Томске сегодня</title>
    <meta content="Вышел новый фильм проекта «Уходящая натура» Экспедиции ТВ2 про поездку в старообрядческий женский монастырь, затерянный в тайге" name="description" />


    



    <link href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
    
    
    
    <meta property="og:type" content="article" />
<meta property="article:published_time" content="2021-01-15T02:59:43.4930000Z" />
<meta property="article:modified_time" content="2021-01-14T07:09:55.3070000Z" />
<meta property="article:author:first_name" content="Юлия" />
<meta property="article:author:last_name" content="Корнева" />
<meta property="article:section" content="Истории" />
<meta property="og:title" content="Дорога в скит" />
<meta property="og:site_name" content="Агентство ТВ-2 — актуальные новости в Томске сегодня" />
<meta property="og:url" content="https://tv2.today/Istorii/Doroga-v-skit" />
<meta property="og:description" content="Вышел новый фильм проекта «Уходящая натура» Экспедиции ТВ2 про поездку в старообрядческий женский монастырь, затерянный в тайге" />
<meta property="og:image" content="https://tv2.today/Images/e759be4c-740f-4098-ad7e-8fab77d519bf.jpg" />
<link rel="image_src" href="https://tv2.today/Images/e759be4c-740f-4098-ad7e-8fab77d519bf.jpg" /><meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="968" />
<meta property="og:image:height" content="504" />
<meta property="twitter:site" content="@Novosti_TV2" />
<meta property="twitter:creator" content="@Novosti_TV2" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Дорога в скит" />
<meta property="twitter:description" content="Вышел новый фильм проекта «Уходящая натура» Экспедиции ТВ2 про поездку в старообрядческий женский монастырь, затерянный в тайге" />
<meta property="twitter:image" content="https://tv2.today/Images/e759be4c-740f-4098-ad7e-8fab77d519bf.jpg" />
<meta property="twitter:image:width" content="1595" />
<meta property="twitter:image:height" content="903" />



    <link href="/Content/less?v=qJgvVP_ET62XwPAQ0aOi9kf1esv-q2KpzxpZIP2wny01" rel="stylesheet"/>


            <script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/5860c9b3c5c604025d604dc3bd10c241_0.js" async></script>

    <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-88237985-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
    
    
    <script src="/Scripts/tynt.js"></script>
    
    
    
    <script async type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body>
    <div class="base-frame ">
        



<div class="header-wrapper base-row">
    <div class="header">
        
        <div class="header__top">
            <a href="/" title="На главную" class="logo">
                <img alt="Агентство новостей ТВ2" src="/Content/Images/logo.png">
            </a>

            <a href="/Home/SetGoodness?value=True&amp;url=https%3A%2F%2Ftv2.today%2FIstorii%2FDoroga-v-skit" class="dobro__news" rel="nofollow">
                <div class="dobro__switch off"></div> 
                <div class="dobro__label">
                    Добрые новости
                </div>
            </a>
            <div class="header__date">
                <div class="date__inner">
                    15 января,<br/> 2021 
                </div>
            </div>
            <div class="header__buttons">
                <a href="http://donate.tv2.today/" class="donate-button">Поддержать</a>
                <button type="button" class="search-button"></button>
                
            </div>
            <button type="button" class="header__burger"></button>
        </div>
        <div class="navigation">
    

<ul class="navigation-list">
    
            <li class="nav-item">
        <a href="/News" class="nav-link">Новости</a>
    </li>
    <li class="nav-item">
        <a href="/Istorii" class="nav-link current">Истории</a>
    </li>
    <li class="nav-item">
        <a href="/Multimedia" class="nav-link">Мультимедиа</a>
    </li>
    <li class="nav-item">
        <a href="/Polezno" class="nav-link">Полезно</a>
    </li>
    <li class="nav-item">
        <a href="/Specproekty" class="nav-link">Спецпроекты</a>
    </li>
    <li class="nav-item">
        <a href="/TV2Old" class="nav-link">Архив ТВ2</a>
    </li>
    <li class="nav-item">
        <a href="/Festival" class="nav-link">Томские шоты</a>
    </li>
    <li class="nav-item">
        <a href="/Na-stile" class="nav-link">Стиль жизни</a>
    </li>
    <li class="nav-item">
        <a href="/Mneniya" class="nav-link">Мнения</a>
    </li>
</ul>
<ul class="navigation-list additional">
    <li class="nav-item">
        <a href="https://exp.tv2.today" class="nav-link">
            <span class="inner">Экспедиция ТВ2</span>
        </a>
    </li>
</ul>
<div class="header__buttons mobile-buttons">
    <button type="button" class="search-button"></button>
</div>
    <button type="button" class="up-button"></button>
    <button type="button" class="back-button"></button>
</div>
        <div class="fixed-navigation hidden-nav">
            <div class="navigation">
    

<ul class="navigation-list">
    
            <li class="nav-item">
        <a href="/News" class="nav-link">Новости</a>
    </li>
    <li class="nav-item">
        <a href="/Istorii" class="nav-link current">Истории</a>
    </li>
    <li class="nav-item">
        <a href="/Multimedia" class="nav-link">Мультимедиа</a>
    </li>
    <li class="nav-item">
        <a href="/Polezno" class="nav-link">Полезно</a>
    </li>
    <li class="nav-item">
        <a href="/Specproekty" class="nav-link">Спецпроекты</a>
    </li>
    <li class="nav-item">
        <a href="/TV2Old" class="nav-link">Архив ТВ2</a>
    </li>
    <li class="nav-item">
        <a href="/Festival" class="nav-link">Томские шоты</a>
    </li>
    <li class="nav-item">
        <a href="/Na-stile" class="nav-link">Стиль жизни</a>
    </li>
    <li class="nav-item">
        <a href="/Mneniya" class="nav-link">Мнения</a>
    </li>
</ul>
<ul class="navigation-list additional">
    <li class="nav-item">
        <a href="https://exp.tv2.today" class="nav-link">
            <span class="inner">Экспедиция ТВ2</span>
        </a>
    </li>
</ul>
<div class="header__buttons mobile-buttons">
    <button type="button" class="search-button"></button>
</div>
    <button type="button" class="up-button"></button>
    <button type="button" class="back-button"></button>
</div>
        </div>
    </div>
    <div class="search__panel_main">
<form action="/Publication/Search" method="get">        <div class="search__panel_simple">
            <div class="search__inner-wrapper">
                <div class="editor__field editor__field_text">
                    <input id="QueryString" name="QueryString" placeholder="Поиск" type="text" value="" />
                </div>
                <div class="editor__field editor__field_submit">
                    <button type="submit" class="search__submit"></button>
                </div>
                <div class="search__checkboxes">

                        <div class="editor__field editor__field_checkbox">
                            <input type="checkbox"
                                   name="ContentFilters"
                                   value="All"
                                   id="ContentFilter_All"
                                   checked/>
                            <label for="ContentFilter_All">Все</label>
                        </div>
                        <div class="editor__field editor__field_checkbox">
                            <input type="checkbox"
                                   name="ContentFilters"
                                   value="Photos"
                                   id="ContentFilter_Photos"
                                   />
                            <label for="ContentFilter_Photos">Фотографии</label>
                        </div>
                        <div class="editor__field editor__field_checkbox">
                            <input type="checkbox"
                                   name="ContentFilters"
                                   value="Videos"
                                   id="ContentFilter_Videos"
                                   />
                            <label for="ContentFilter_Videos">Видео</label>
                        </div>
                </div>
                <div class="search__selects">
                    <div class="editor__field editor__field_select">
                        <select data-val="true" data-val-number="The field CategoryId must be a number." id="CategoryId" name="CategoryId" style="width: 100%;"><option selected="selected" value="">Все разделы</option>
<option value="1">Новости</option>
<option value="4">Истории</option>
<option value="3">Мультимедиа</option>
<option value="6">Полезно</option>
<option value="7">UNIVERSUM</option>
<option value="2">Спецпроекты</option>
<option value="9">История одной вещи</option>
<option value="10">Архив ТВ2</option>
<option value="11">Томские шоты</option>
<option value="12">Стиль жизни</option>
<option value="15">Мнения</option>
<option value="13">Экспедиция ТВ2</option>
</select>
                    </div>
                    <div class="editor__field editor__field_select">
                        <select data-val="true" data-val-required="Требуется поле SearchPeriod." id="SearchPeriod" name="SearchPeriod" style="width: 100%;"><option selected="selected" value="AllTime">Все время</option>
<option value="Today">За сегодня</option>
<option value="Week">За неделю</option>
<option value="Month">За месяц</option>
<option value="Year">За год</option>
</select>
                    </div>
                </div>
            </div>
        </div>
</form>    <button type="button" class="search__close"></button>
</div>
</div>

<div class="content-wrapper base-row expand">
    <div class="content content_tilda">
        

<!--metatextblock--><!--/metatextblock--><link rel="dns-prefetch" href="https://tilda.ws"><link rel="dns-prefetch" href="https://static.tildacdn.com"><link rel="shortcut icon" href="https://static.tildacdn.com/img/tildafavicon.ico" type="image/x-icon"><!-- Assets --><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-grid-3.0.min.css" type="text/css" media="all"><link rel="stylesheet" href="https://tilda.ws/project2803111/tilda-blocks-2.12.css?t=1610693028" type="text/css" media="all"><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-animation-1.0.min.css" type="text/css" media="all"><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-slds-1.4.min.css" type="text/css" media="all"><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-zoom-2.0.min.css" type="text/css" media="all"><script src="https://static.tildacdn.com/js/jquery-1.10.2.min.js"></script><script src="https://static.tildacdn.com/js/tilda-scripts-2.8.min.js"></script><script src="https://tilda.ws/project2803111/tilda-blocks-2.7.js?t=1610693028"></script><script src="https://static.tildacdn.com/js/lazyload-1.3.min.js" charset="utf-8"></script><script src="https://static.tildacdn.com/js/tilda-animation-1.0.min.js" charset="utf-8"></script><script src="https://static.tildacdn.com/js/tilda-video-1.0.min.js" charset="utf-8"></script><script src="https://static.tildacdn.com/js/tilda-slds-1.4.min.js" charset="utf-8"></script><script src="https://static.tildacdn.com/js/hammer.min.js" charset="utf-8"></script><script src="https://static.tildacdn.com/js/tilda-zoom-2.0.min.js" charset="utf-8"></script><script type="text/javascript">window.dataLayer = window.dataLayer || [];</script><script type="text/javascript">if((/bot|google|yandex|baidu|bing|msn|duckduckbot|teoma|slurp|crawler|spider|robot|crawling|facebook/i.test(navigator.userAgent))===false && typeof(sessionStorage)!='undefined' && sessionStorage.getItem('visited')!=='y'){	var style=document.createElement('style');	style.type='text/css';	style.innerHTML='@media screen and (min-width: 980px) {.t-records {opacity: 0;}.t-records_animated {-webkit-transition: opacity ease-in-out .2s;-moz-transition: opacity ease-in-out .2s;-o-transition: opacity ease-in-out .2s;transition: opacity ease-in-out .2s;}.t-records.t-records_visible {opacity: 1;}}';	document.getElementsByTagName('head')[0].appendChild(style);	$(document).ready(function() {	$('.t-records').addClass('t-records_animated');	setTimeout(function(){ $('.t-records').addClass('t-records_visible'); sessionStorage.setItem('visited','y');	},400);	});
}</script><!--allrecords--><div id="allrecords" class="t-records" data-hook="blocks-collection-content-node" data-tilda-project-id="2803111" data-tilda-page-id="16522747" data-tilda-page-alias="dorogavskit" data-tilda-formskey="dd3acb2dbb7691d11297f203bb7f5d7f"><div id="rec269212205" class="r t-rec" style=" " data-animationappear="off" data-record-type="18"><!-- cover --><div class="t-cover" id="recorddiv269212205" bgimgfield="img" style="height:100vh; background-image:url('https://static.tildacdn.com/tild6534-3130-4631-a436-663535353136/-/resize/20x/Screenshot_24.jpg');"><div class="t-cover__carrier" id="coverCarry269212205" data-content-cover-id="269212205" data-content-cover-bg="https://static.tildacdn.com/tild6534-3130-4631-a436-663535353136/Screenshot_24.jpg" data-content-cover-height="100vh" data-content-cover-parallax="fixed" style="height:100vh; "></div> <div class="t-cover__filter" style="height:100vh;background-image: -moz-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.70));background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.70));background-image: -o-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.70));background-image: -ms-linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.70));background-image: linear-gradient(top, rgba(0,0,0,0.30), rgba(0,0,0,0.70));filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#b2000000', endColorstr='#4c000000');"></div><div class="t-container"> <div class="t-col t-col_12 "><div class="t-cover__wrapper t-valign_middle" style="height:100vh;"> <div class="t001 t-align_center"> <div class="t001__wrapper" data-hook-content="covercontent"> <div class="t001__uptitle t-uptitle t-uptitle_sm" style="text-transform:uppercase;" field="subtitle"><div style="font-size:26px;" data-customstyle="yes">Экспедиция ТВ2</div></div> <div class="t001__title t-title t-title_xl" style="" field="title"> <strong>ДОРОГА В СКИТ</strong> </div> <span class="space"></span> </div> </div> </div> </div> </div> <!-- arrow --> <div class="t-cover__arrow"><div class="t-cover__arrow-wrapper t-cover__arrow-wrapper_animated"><div class="t-cover__arrow_mobile"><svg class="t-cover__arrow-svg" style="fill:#ffffff;" x="0px" y="0px" width="38.417px" height="18.592px" viewbox="0 0 38.417 18.592" style="enable-background:new 0 0 38.417 18.592;"><g><path d="M19.208,18.592c-0.241,0-0.483-0.087-0.673-0.261L0.327,1.74c-0.408-0.372-0.438-1.004-0.066-1.413c0.372-0.409,1.004-0.439,1.413-0.066L19.208,16.24L36.743,0.261c0.411-0.372,1.042-0.342,1.413,0.066c0.372,0.408,0.343,1.041-0.065,1.413L19.881,18.332C19.691,18.505,19.449,18.592,19.208,18.592z"></path></g></svg></div></div></div> <!-- arrow --> </div> </div><div id="rec269214086" class="r t-rec t-rec_pt_45 t-rec_pb_15" style="padding-top:45px;padding-bottom:15px; " data-record-type="127"><!-- T119 --><div class="t119"><div class="t-container "> <div class="t-col t-col_10 t-prefix_1"><div class="t119__preface t-descr" style="opacity:0.70;" field="text">Болото и лес. Когда-то они надежно защищали от чужих глаз то место, куда мы отправились. Старообрядческий женский монастырь. Скиты, разбросанные друг от друга в нескольких километрах. Впервые я услышала о них от друзей-туристов, которые как-то наткнулись на это место в тайге. Но общаться на камеру запрещено монастырскими правилами — и это нас останавливало.</div></div></div></div></div><div id="rec269932995" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="4"><!-- T121 --><div class="t121"><center><div class="t-video-lazyload t-width t-width_10" style="height:540px; " data-videolazy-type="youtube" data-videolazy-id="GTZVuSTkqRE" data-blocklazy-id="269932995" data-videolazy-load="false" data-videolazy-height="540px"> </div> </center></div><script> $(document).ready(function(){ t121_setHeight("269932995"); }); $(window).load(function(){ t121_setHeight("269932995"); }); $(window).bind('scroll', t_throttle(function() { t121_setHeight("269932995"); }, 200)); $(window).resize(function(){ if ($('#allrecordstable').length > 0) { $('#rec269932995').find('.t-video-lazyload').css('height', '540px'); $('#rec269932995').find('.t-video-lazyload').find('iframe').css('height', '540px'); } else { t121_setHeight("269932995"); } }); $('.t121').bind('displayChanged',function(){ t121_setHeight("269932995"); }); </script></div><div id="rec269563446" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="106"><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_10 t-prefix_1"><div field="text" class="t-text t-text_md " style=""><div style="font-size:22px;" data-customstyle="yes"><span style="font-weight: 500;">Смотрите новый фильм проекта «Уходящая натура» Экспедиции ТВ2 «ДОРОГА В СКИТ» </span></div></div></div></div></div></div><div id="rec269222947" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="106"><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_10 t-prefix_1"><div field="text" class="t-text t-text_md " style="">Середина декабря. Самый короткий день. Не самое неподходящее время для съемок. Солнце только успевает подняться, как уже клонится к закату. <br><br> Особенность болота — что оно под снегом не промерзает. А только схватывается. Вездеход идет легко. И даже если попадет в так называемое окно или ручей — не страшно, он, в отличие от снегохода, не тонет. <br></div></div></div></div></div><div id="rec269223400" class="r t-rec t-rec_pt_30 t-rec_pb_30" style="padding-top:30px;padding-bottom:30px; " data-record-type="3"><!-- T107 --><div class="t107"> <div class="t-align_center" itemscope="" itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="https://static.tildacdn.com/tild3261-3733-4435-b430-366138633562/Screenshot_2.jpg"> <img src="https://static.tildacdn.com/tild3261-3733-4435-b430-366138633562/-/empty/Screenshot_2.jpg" data-original="https://static.tildacdn.com/tild3261-3733-4435-b430-366138633562/Screenshot_2.jpg" class="t107__widthauto t-img" imgfield="img"> </div> </div></div><div id="rec269224450" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="106"><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style="">Итак, почему же мы все-таки туда едем. Потому что это уникальное явление. Потому что в монастыре нет молодежи, живут старушки, которым под 80, 90 лет. И сколько им еще отмерено — пять, десять лет? Сегодня скиты сконцентрированы именно в Сибири и на Дальнем Востоке. И несмотря на то что старообрядчество имеет уникальный опыт приспосабливаться в условиях постоянной дискриминации, все-таки постепенно скитов становится все меньше. Вот и в Томской области эти — последние.</div></div></div></div></div><div id="rec269228649" class="r t-rec t-rec_pb_0" style="padding-bottom:0px; " data-animationappear="off" data-record-type="237"><!-- cover --><div class="t-cover" id="recorddiv269228649" bgimgfield="img" style="height:170vh; background-image:url('https://static.tildacdn.com/tild3730-6437-4539-b631-313263386464/-/resize/20x/Screenshot_66.jpg');"><div class="t-cover__carrier" id="coverCarry269228649" data-content-cover-id="269228649" data-content-cover-bg="https://static.tildacdn.com/tild3730-6437-4539-b631-313263386464/Screenshot_66.jpg" data-content-cover-height="170vh" data-content-cover-parallax="fixed" style="height:170vh; "></div> <div class="t-cover__filter" style="height:170vh;background-image: -moz-linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.0));background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.0));background-image: -o-linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.0));background-image: -ms-linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.0));background-image: linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.0));filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#fe000000', endColorstr='#fe000000');"></div><div class="t208"> <div class="t-container"> <div class="t-col t-col_6 t-prefix_6"> <div class="t-cover__wrapper t-valign_bottom" style="height:170vh;"> <div data-hook-content="covercontent"> <div class="t208__wrapper"> <div class="t208__textwrapper" style="background-color: rgba(6,20,59,1);"> <div class="t208__text t-text t-text_sm" field="text" style="color:#ffffff;"><strong>АЛЕКСЕЙ СТЕПЕЧЕВ, производитель вездеходов «Рысь»</strong><strong>:</strong><br>— У нас же дорог нет, направления одни, болото, невозможно в нашей области дороги построить. И наша Томская область считается одной из передовых по вездеходам. Много кто их строит, изобретает, повторяет чужие машины, и делает это хорошо.</div> </div> </div> </div> </div> </div> </div></div> </div> </div><div id="rec269230274" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="106"><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style="">По плану первую ночевку в лесу мы должны были сделать в одной из охотничьих избушек. В наших краях их не принято закрывать, и избушкой может воспользоваться любой. По пути таких охотничьих заимок несколько. Но в первой не оказалось металлической печки. То ли украл кто-то, то ли сам хозяин увез, чтобы никто не смог здесь заночевать. Хотя это не по таежным правилам.</div></div></div></div></div><div id="rec269231203" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="3"><!-- T107 --><div class="t107"> <div class="t-align_center" itemscope="" itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="https://static.tildacdn.com/tild3236-6430-4033-a636-623030666235/Screenshot_1.jpg"> <img src="https://static.tildacdn.com/tild3236-6430-4033-a636-623030666235/-/empty/Screenshot_1.jpg" data-original="https://static.tildacdn.com/tild3236-6430-4033-a636-623030666235/Screenshot_1.jpg" class="t107__width t-width t-width_12 t-img" imgfield="img"> </div> </div></div><div id="rec269234231" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="106"><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_10 t-prefix_1"><div field="text" class="t-text t-text_md " style=""><em>— Я оказался здесь впервые примерно лет десять назад, десять лет назад сюда попасть было, наверное, так же сложно, как в 19 веке, — <span data-redactor-tag="span" style="font-weight: 500;">Алексей Гапонов как раз из тех туристов, что здесь уже бывали, и сейчас руководит нашей экспедицией. </span><br><br> — Мы заночевали в тайге. Просыпаемся, кричит петух в этой глухомани, а мы же знаем, что тут до ближайшей деревни километров 50. И этому петуху откликается другой в другом месте. И потом началась такая перекличка. Вся тайга — орут петухи. И стало понятно, что здесь не единичная избушка, где живут староверы, а их тут много. <br><br> Часть из них вообще не общаются. Могут из дома не выйти, если видят, что кто-то подъехал. Мы с одной бабушкой познакомились. Ребята приезжали к ней снег скидывать, а мы просто пообщались. Она очень общительная. Фомаида зовут. Она сейчас переехала в другой скит. Интересно, что у них нет постоянного места жительства и они могут переехать в другую избушку по каким-то своим внутренним причинам. У этих бабушек-монахинь суровый распорядок дня. Они просыпаются в одиннадцать часов вечера и до пяти утра молятся. У них есть старец, который занимается общим руководством скита, я его даже никогда не видел.<br><br>У них, монахинь, нет паспортов, они не получают пенсию, у них нет даже фамилий. <em>Но к ним приходят новые люди в общину, и они их крестят.</em> А вокруг живут еще люди, они их называют мирскими. Эти люди <em>помогают им по хозяйству</em>, дрова колют, ездят в мир за продуктами, ягоду сдают. </em><br></div></div></div></div></div><div id="rec269238893" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="127"><!-- T119 --><div class="t119"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div class="t119__preface t-descr" style="opacity:0.70;" field="text"> Ночуем мы в третьей по пути охотничьей заимке.</div></div></div></div></div><div id="rec269235900" class="r t-rec t-rec_pt_0 t-rec_pb_0" style="padding-top:0px;padding-bottom:0px; " data-animationappear="off" data-record-type="661"><!-- t661 --><div class="t661"> <div class="t661__container t-container_100 "> <div class="t661__row t661__row_indent-20px t-row"> <div class="t661__tile" itemscope="" itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild3161-3063-4233-a430-613539656131/Screenshot_8.jpg"> <div class="t661__bgimg t-bgimg t661__bgimg_16-9" bgimgfield="gi_img__0" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild3161-3063-4233-a430-613539656131/Screenshot_8.jpg" data-original="https://static.tildacdn.com/tild3161-3063-4233-a430-613539656131/Screenshot_8.jpg" style="background: url('https://static.tildacdn.com/tild3161-3063-4233-a430-613539656131/-/resizeb/20x/Screenshot_8.jpg') center center no-repeat; background-size:cover;"></div> </div> </div> <div class="t661__row t661__row_indent-20px t-row"> <div class="t661__tile" itemscope="" itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild6233-6132-4664-b032-353466353537/Screenshot_7.jpg"> <div class="t661__bgimg t661__bgimg_3-2 t-bgimg" bgimgfield="gi_img__1" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild6233-6132-4664-b032-353466353537/Screenshot_7.jpg" data-original="https://static.tildacdn.com/tild6233-6132-4664-b032-353466353537/Screenshot_7.jpg" style="background: url('https://static.tildacdn.com/tild6233-6132-4664-b032-353466353537/-/resizeb/20x/Screenshot_7.jpg') center center no-repeat;background-size: cover;"></div> </div> <div class="t661__gap"></div> <div class="t661__tile" itemscope="" itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild6261-3237-4337-b235-356134626262/Screenshot_10.jpg"> <div class="t661__bgimg t661__bgimg_3-2 t-bgimg" bgimgfield="gi_img__2" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild6261-3237-4337-b235-356134626262/Screenshot_10.jpg" data-original="https://static.tildacdn.com/tild6261-3237-4337-b235-356134626262/Screenshot_10.jpg" style="background: url('https://static.tildacdn.com/tild6261-3237-4337-b235-356134626262/-/resizeb/20x/Screenshot_10.jpg') center center no-repeat;background-size: cover;"></div> </div> <div class="t661__gap"></div> <div class="t661__tile" itemscope="" itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild3634-6465-4566-b561-653435643763/Screenshot_12.jpg"> <div class="t661__bgimg t661__bgimg_3-2 t-bgimg" bgimgfield="gi_img__3" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild3634-6465-4566-b561-653435643763/Screenshot_12.jpg" data-original="https://static.tildacdn.com/tild3634-6465-4566-b561-653435643763/Screenshot_12.jpg" style="background: url('https://static.tildacdn.com/tild3634-6465-4566-b561-653435643763/-/resizeb/20x/Screenshot_12.jpg') center center no-repeat;background-size: cover;"></div> </div> </div> </div></div></div><div id="rec269241484" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="106"><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style=""><strong></strong> Пересекаем лесовозную дорогу. Но нам нужно напрямик через лес. Раньше там была чуть заметная тропа, по которой монахини добирались на рыбалку до ближайших озер. Сами предпочитали селиться от них подальше, понимая, что озера рано или поздно привлекут посторонних людей. Тропа еще видна, но очередной ветровал сделал ее для техники практически непроходимой.</div></div></div></div></div><div id="rec269243109" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="3"><!-- T107 --><div class="t107"> <div class="t-align_center" itemscope="" itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="https://static.tildacdn.com/tild6662-6162-4536-a561-366531363664/Screenshot_18.jpg"> <img src="https://static.tildacdn.com/tild6662-6162-4536-a561-366531363664/-/empty/Screenshot_18.jpg" data-original="https://static.tildacdn.com/tild6662-6162-4536-a561-366531363664/Screenshot_18.jpg" class="t107__width t-width t-width_12 t-img" imgfield="img"> </div> </div></div><div id="rec269245754" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="106"><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_10 t-prefix_1"><div field="text" class="t-text t-text_md " style=""><span style="font-weight: 400;">Уже в сумерках мы подъезжаем к первому скиту. Он уже заброшен. В последние годы тут жили мирские. </span><br><br> <em>— Здесь огромный двор был крыт берестой, банька по-черному, хозяйственные постройки. Еще лет пять назад скит был еще целым, и даже какие-то охотники здесь ночевали. Но когда крыша прохудилась, все очень быстро уничтожилось природой, — Алексей Гапонов сюда раньше уже заезжал. <br><br> — А староверы тут давно жили? <br> — Я думаю, лет десять назад, не больше. <br> <br> — А какое расстояние между скитами? <br> — Полтора, два километра, я так думаю. Дальше по пути уже будут жилые избушки.</em><em><br></em></div></div></div></div></div><div id="rec269246921" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="3"><!-- T107 --><div class="t107"> <div class="t-align_center" itemscope="" itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="https://static.tildacdn.com/tild3864-3964-4164-a336-353335633765/Screenshot_21.jpg"> <img src="https://static.tildacdn.com/tild3864-3964-4164-a336-353335633765/-/empty/Screenshot_21.jpg" data-original="https://static.tildacdn.com/tild3864-3964-4164-a336-353335633765/Screenshot_21.jpg" class="t107__width t-width t-width_12 t-img" imgfield="img"> </div> </div></div><div id="rec269248435" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="106"><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style=""><span style="font-weight: 400;">В одной из избушек находим завернутый в старую газету какой-то церковный «календарь». Как позже мы выяснили, это распечатанная памятка на церковнославянском, каким святым молиться при различных заболеваниях. Врачей и больницы здесь нет. И лечатся старообрядцы в скитах, в основном, молитвами.</span><em></em></div></div></div></div></div><div id="rec269248012" class="r t-rec t-rec_pt_45 t-rec_pb_15" style="padding-top:45px;padding-bottom:15px; " data-record-type="3"><!-- T107 --><div class="t107"> <div class="t-align_center" itemscope="" itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="https://static.tildacdn.com/tild3665-3731-4434-b166-613764343438/Screenshot_22.jpg"> <img src="https://static.tildacdn.com/tild3665-3731-4434-b166-613764343438/-/empty/Screenshot_22.jpg" data-original="https://static.tildacdn.com/tild3665-3731-4434-b166-613764343438/Screenshot_22.jpg" class="t107__widthauto t-img" imgfield="img"> </div> </div></div><div id="rec269247311" class="r t-rec t-rec_pt_30 t-rec_pb_30" style="padding-top:30px;padding-bottom:30px; " data-record-type="127"><!-- T119 --><div class="t119"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div class="t119__preface t-descr" style="opacity:0.70;" field="text">Ко второму скиту мы подъехали ближе к ночи. Сергей Фоменко - мирской человек, помогающий монахиням по хозяйству. Живет здесь один, и нашей компании он даже обрадовался.</div></div></div></div></div><div id="rec269248855" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="3"><!-- T107 --><div class="t107"> <div class="t-align_center" itemscope="" itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="https://static.tildacdn.com/tild6439-3861-4533-b230-616434643730/Screenshot_26.jpg"> <img src="https://static.tildacdn.com/tild6439-3861-4533-b230-616434643730/-/empty/Screenshot_26.jpg" data-original="https://static.tildacdn.com/tild6439-3861-4533-b230-616434643730/Screenshot_26.jpg" class="t107__width t-width t-width_12 t-img" imgfield="img"> </div> </div></div><div id="rec269258679" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="106"><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_10 t-prefix_1"><div field="text" class="t-text t-text_md " style="">— Я родителей похоронил. Две сестры есть, но я с ними не общаюсь. В моей деревне все пьют, чего там делать... Я раньше знал, что есть бабушки, живут в лесу, молятся Богу. Вот я к ним и пришел. Дрова, покос, поливка, снег чистить. Они же старенькие. Одной уже 96 лет. <br><br> <span style="font-weight: 400;">— При этом у них в женском монастыре главным должен быть старец — мужчина? </span><br> — Да, причем любого возраста. Я еще говорю, мама Фомаида, а почему так? Бабкам по 80 лет, а ему всего полтинник. И они ему подчиняются. Она отвечает, мол, так положено. <br><br> <span style="font-weight: 400;">— А предыдущие старцы умерли или просто ушли? </span><br> — Умерли. И похоронены у тех скитов, где и жили. <br><br> <span style="font-weight: 400;">— А много там вообще могил? Говорят, на этом месте монастырь уже двести лет. </span><br> — Много. Даже я сам могилы копал. При мне человек десять уже умерли. <br><br> <span style="font-weight: 400;">— Получается, когда эти бабушки умрут, монастырь исчезнет? </span><br> — Дак никто не идет. Но у нас в тайге закончится. А еще же Иерусалим есть. Там же тоже христиане. <br><br><span style="font-weight: 400;">— А на Новый год что вы делаете? </span><br>— Пляшу. А что за снеговики стоят во дворе? А это я себя успокаивал. Были праздничные дни, работать нельзя, бабушки запрещают. А снеговики не поганая работа. У нас поганая работа: стирка, полы и баня. Это в любое воскресенье. <br><br> <span style="font-weight: 400;">— Это вы так радио назвали — бесенок?</span><br>— Бабушки. Им радио не положено. Вот я когда покрещусь, тоже не буду его слушать. <br></div></div></div></div></div><div id="rec269271662" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="3"><!-- T107 --><div class="t107"> <div class="t-align_center" itemscope="" itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="https://static.tildacdn.com/tild3337-3239-4335-b830-373137623432/Screenshot_57.jpg"> <img src="https://static.tildacdn.com/tild3337-3239-4335-b830-373137623432/-/empty/Screenshot_57.jpg" data-original="https://static.tildacdn.com/tild3337-3239-4335-b830-373137623432/Screenshot_57.jpg" class="t107__widthauto t-img" imgfield="img"> </div> </div></div><div id="rec269266816" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="127"><!-- T119 --><div class="t119"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div class="t119__preface t-descr" style="opacity:0.70;" field="text">Наутро Сергей просит нас помочь отвезти одной из монахинь стог сена. Раньше в скитах была лошадь, но сейчас ее нет, и возить не на чем. Мы с радостью соглашаемся.</div></div></div></div></div><div id="rec269551753" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="106"><!-- T004 --><div class="t004"><div class="t-container t-align_center"> <div class="t-col t-col_10 t-prefix_1"><div field="text" class="t-text t-text_md " style="">Монастырь в традиционном понимании — это что-то компактное. Где живут общежитием. У старообрядцев иначе — пустынножительство. И чтобы сохранить этот принцип и остаться незаметным для мира — старообрядческий монастырь должен быть небольшим.</div></div></div></div></div><div id="rec269551867" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="3"><!-- T107 --><div class="t107"> <div class="t-align_center" itemscope="" itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="https://static.tildacdn.com/tild6235-6561-4537-a365-343835356265/Screenshot_55.jpg"> <img src="https://static.tildacdn.com/tild6235-6561-4537-a365-343835356265/-/empty/Screenshot_55.jpg" data-original="https://static.tildacdn.com/tild6235-6561-4537-a365-343835356265/Screenshot_55.jpg" class="t107__width t-width t-width_12 t-img" imgfield="img"> </div> </div></div><div id="rec269551927" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="106"><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_10 t-prefix_1"><div field="text" class="t-text t-text_md " style="">В этой келье живет Ирина Прокопьевна. Ей 96 лет. Когда советская власть в 1947 году в эти скиты нагрянула, Ирина сумела убежать на лыжах по болоту. Долгое время жила в миру, вырастила двух дочек, ну а 18 лет назад сюда вернулась. Массовым гонениям скиты подвергались с конца 40-х вплоть до начала 60-х годов. Сами скитники используют слово зарение. От глагола — разорить. Тогда зарения прошли по всему Обь-Енисейскому региону. С тех пор часть скитов восстановилась. Но часть не выжила. <br><br> Напоследок Ирина Прокопьевна спросила, знаем ли мы Лену Дутчак, которая много лет приезжала к ним изучать старообрядчество. <br></div></div></div></div></div><div id="rec269553171" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="223"><!-- T195 --><div class="t195"> <div class="t-container"> <div class="t-col t-col_6 t195__imgsection" itemscope="" itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="https://static.tildacdn.com/tild6362-6136-4063-b534-613837663439/Screenshot_58.jpg"> <img class="t195__img t-img" data-tu-max-width="1200" data-tu-max-height="1200" src="https://static.tildacdn.com/tild6362-6136-4063-b534-613837663439/-/empty/Screenshot_58.jpg" data-original="https://static.tildacdn.com/tild6362-6136-4063-b534-613837663439/Screenshot_58.jpg" imgfield="img"><br> <div class="t195__sectitle t-descr" style="" field="imgtitle" itemprop="name"></div> <div class="t195__secdescr t-descr" style="" field="imgdescr" itemprop="description"></div> </div> <div class="t-col t-col_4 t-prefix_1"> <div class="t195__text t-text t-text_md" style="" field="text">Профессор кафедры российской истории Томского госуниверситета Елена Дутчак впервые приехала в эти скиты еще студенткой в конце 80-х. И ездила двадцать лет. <br><br> <em>— Почему деревня сохраняет свой скит и не пустит туда чужаков. Скитники говорят так: мы здесь живем и молимся за весь мир. Мир будет стоять до тех пор, пока здесь живет хотя бы один человек, пусть даже самый немощный. Эта ситуация хранителя норм, и включение в нее людей, посвященных в эту традицию, и попытка ее сохранить — важный момент русской сегодняшней деревни, который мы совершенно не знаем. </em><br></div> </div> </div></div></div><div id="rec269555443" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="106"><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style="">— Вот вы говорите, что в монастырь приходят сейчас новые люди с телефонами. Конечно, они и со школьным образованием приходят, я не удивлюсь, если и с высшим образованием. Людям, прошедшим через светское образование, но выросшим в старообрядческих семьях, нужны адаптационный период и возможность войти в эту культуру пустынножительства. Есть старая практика, которую используют все скиты в Сибири: новых людей начинают учить писать полууставом. Вот, например, у меня есть замечательный текст, на листочке кто-то учился писать. <br><br> <em><span data-redactor-tag="span" style="font-weight: 400;">«Надо приучаться... Трудновато дается, но надо привыкать. Учись терпению и не борзясь — не торопясь. Помоги мне, господи». </span></em><br></div></div></div></div></div><div id="rec269555510" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="3"><!-- T107 --><div class="t107"> <div class="t-align_center" itemscope="" itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="https://static.tildacdn.com/tild6362-3761-4361-a531-386265303536/Screenshot_60.jpg"> <img src="https://static.tildacdn.com/tild6362-3761-4361-a531-386265303536/-/empty/Screenshot_60.jpg" data-original="https://static.tildacdn.com/tild6362-3761-4361-a531-386265303536/Screenshot_60.jpg" class="t107__widthauto t-img" imgfield="img"> </div> </div></div><div id="rec269557205" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="106"><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style="">Еще в одном скиту, куда мы заехали, живут три монахини. В том числе Фомаида, о которой мы уже наслышаны. С 16 лет Фомаида в монастыре. То есть в тайге она провела 68 лет. <br><br> Мы привезли в скиты небольшие подарки: подсолнечное масло и рис. Не отказалась Фомаида и от небольшой помощи деньгами. Она астматик, и ей нужны ингаляторы и лекарства. «Задыхамся, оттого что простужёна и надсажёна», — так объясняет свое недомогание Фомаида. Раньше, когда силы были, ходила по 17 километров в одну сторону на озеро на рыбалку. И за 20 километров на болото за клюквой. Тащить все приходилось на себе. <br><br> <span style="font-weight: 400;"><em>— 40 лет ходили рыбачили. В лето даже не один раз туда сходим. Всю жись ходили рыбачить. Шибко любили. Весной рано ешо на лыжах уйдем. Когда вода зайдет дожидам. А когда начнет вода-то заходить, на озере еще лед, а мы по берегам ставим. Лени попадали, язи, окунишки, шучёнки. В мешок положим, на крашнях тащим. Я все смеялась, идем такой отряд друг за другом, человек пять, шесть, все с ношам. Вот глядят как эти бабы и мужики скачут в телевизир, вот они бы нас сняли, как мы по тайге идем, все с ношам, нагружены. </em></span><em></em><br><br> Общались мы с бабушками не на камеру, оператора каждый раз оставляя на улице. Но неожиданно Фомаида выходит во двор и появляется в кадре. Заметив камеру, она лишь на мгновение смутилась, но все-таки вышла с нами попрощаться. <br></div></div></div></div></div><div id="rec269557288" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="3"><!-- T107 --><div class="t107"> <div class="t-align_center" itemscope="" itemtype="http://schema.org/ImageObject"><meta itemprop="image" content="https://static.tildacdn.com/tild3032-3562-4835-b865-666263303537/Screenshot_51.jpg"> <img src="https://static.tildacdn.com/tild3032-3562-4835-b865-666263303537/-/empty/Screenshot_51.jpg" data-original="https://static.tildacdn.com/tild3032-3562-4835-b865-666263303537/Screenshot_51.jpg" class="t107__width t-width t-width_12 t-img" imgfield="img"> </div> </div></div><div id="rec269557787" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="106"><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style=""><em><span data-redactor-tag="span" style="font-weight: 400;">— О, какая большуша-то машина у вас. <br> — Это вездеход, он по болоту ездит. <br> — А вот поглядите, ребята, не чудо ли — везде лес засох, а здесь все зеленое! </span></em><br><br> И действительно, вокруг шелкопряд лес почти везде съел, а у фомаидиной кельи — не тронул. Но то, что пощадил шелкопряд, пощадит ли человек? На этом месте старообрядческий монастырь просуществовал почти двести лет. Но сейчас все ближе к скитам подступают вырубы — заготовители леса смыкают свой круг возле их таежной обители. <br></div></div></div></div></div><div id="rec269558721" class="r t-rec" style=" " data-animationappear="off" data-record-type="160"><!-- T148 --><!-- cover --><div class="t-cover" id="recorddiv269558721" bgimgfield="img" style="height:100vh; background-image:url('https://static.tildacdn.com/tild3436-3232-4434-a561-633330633163/-/resize/20x/Screenshot_43.jpg');"><div class="t-cover__carrier" id="coverCarry269558721" data-content-cover-id="269558721" data-content-cover-bg="https://static.tildacdn.com/tild3436-3232-4434-a561-633330633163/Screenshot_43.jpg" data-content-cover-height="100vh" data-content-cover-parallax="" style="height:100vh;background-attachment:scroll; "></div> <div class="t-cover__filter" style="height:100vh;background-image: -moz-linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.40));background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.40));background-image: -o-linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.40));background-image: -ms-linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.40));background-image: linear-gradient(top, rgba(0,0,0,0.0), rgba(0,0,0,0.40));filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#fe000000', endColorstr='#99000000');"></div><div class="t148"> <div class="t-container_100"> <div class="t-cover__wrapper t-valign_bottom" style="height:100vh;"> <div class="t148__title t-text t-text_sm" style="" field="title"><div style="font-size:20px;" data-customstyle="yes">Автор фильма: <strong>Юлия Корнева </strong><br>Видео, монтаж: <strong>Александр Сакалов </strong><br>Руководитель экспедиции: <strong>Алексей Гапонов </strong><br>Вездеход «Рысь»: <strong>Алексей Степечев </strong><strong></strong><br></div></div> </div> </div></div> </div> </div><div id="rec269956842" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="106"><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style=""><div style="font-size:24px;" data-customstyle="yes">Для тех, кто хочет подробностей, смотрите фильм. Ссылка выше.</div></div></div></div></div></div><div id="rec269559215" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="106"><!-- T004 --><div class="t004"><div class="t-container "> <div class="t-col t-col_12 "><div field="text" class="t-text t-text_md " style=""><div style="font-size:26px;" data-customstyle="yes"> Спасибо всем, кто помог нам купить новую камеру и благодаря кому мы продолжили снимать: <br><span style="font-size: 20px;">Стать спонсором грядущих экспедиций и увидеть свое имя в титрах можно, перейдя по ссылке: <strong></strong></span><a href="https://exp.tv2.today/" target="_blank"><strong>https://exp.tv2.today/</strong></a><br></div></div></div></div></div></div><div id="rec269560646" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="24"><!-- T007 --><div class="t007"> <div class="t-container"> <div class="t-row"> <div class="t-col t-col_4"> <div class="t007__text t-text t-text_md" style="" field="text">Денис Семененко, Северск <br> Юлия Бобкова, Москва <br> Сергей Павлов, Томск <br> Дмитрий Вергелес, Томск <br> Ольга Савченко, Северск <br> Андрей Лосенков, Томск <br> Владимир Кривовяз, Томск <br> Татьяна Шубская, Томск <br> Наталия Светенкова, Томск <br> Максим Высоцкий, Москва <br> Юлия Вылегжанина, Томск <br> Роман Аненков, Томск <br> Надежда Попова <br> Сергей Мухин, Северск <br> Галина Немцева, Томск <br> Татьяна Топчий, Томск <br> Вячеслав Ибрагимов, Томск <br> Игорь Муравьев <br> Сергей Лапенков, Москва/Томск <br> Анжелика Корноушенко, Томск <br> Владимир Самокиш, Томск <br> Марина Чередникова, Томск <br> Максим Ахматов, Томск <br> Татьяна Бумаженко, Томск <br> Антон Коровин <br> Галина Дергачева <br> Анастасия Рябкова, Томск <br> Алексей Ф, Томск <br> Анатолий Воронцов, Томск <br> Юлия Алеева, Сахалин <br> Вера Коноваленко, Томск <br>Иван Быков<br> Паша CherryПаха (Вишняков), Новосибирск<br> Олег Докшин<br> Ира Медведева, Томск<br> Игорь Кураев, Томск<br> Наталья Лабкова, Томск<br> Лена М.<br>Игорь Вадзюк, Томск<br></div> </div> <div class="t-col t-col_4"> <div class="t007__text t-text t-text_md" style="" field="text2">Богдан Петиш, Томск <br> Владислав Медведев, Томск <br> Марина Исхакова, Томск <br> Дмитрий Чуканов <br> Юрий Руднев <br> Михаил Четвериков, Санкт-Петербург <br> Роман Дементьев, Томск <br> Искандар Назыров, Томск <br> Владислав Беляев, Новосибирск <br> Оксана Стрелкова <br> Игорь Корнев, Томск <br> Лиза Кобец <br> Семен Вайсман, Томск <br> Елена Стрельникова, Северск <br> Мария Мартынова, Томск <br> Михаил Верхотуров, Томск <br> Варвара Карасева, Томск <br> Дима Поляков, Томск <br> Анна Шевцова, Томск <br> Андрей Алешков, Томск <br> Анастасия Плетт, Томск <br> Мария Соболева, Томск <br> Надежда Ло, Томск <br> Анастасия Филенкова, Томск <br> Артем Анянов, Томск <br> Наташа Гончарова <br> Андрей Мункуев, Санкт-Петербург <br> Владислава Тайдонова, Томск <br> Марина Сагунова, Томск <br> Онисим Черных, Москва <br> Ольга Кравцова, Томск <br> Анна Букатова, Томск <br> Александр Березовский, с. Первомайское, Томская область <br> Татьяна Студеникина, Томск <br> Виктория Стрельникова, Томск <br> Дарья Тарасова, Томск <br> Владимир Пентюгов, Томск <br> Артем Кирьянов, Томск <br> Евгения Рахимова, Томск <br></div> </div> <div class="t-col t-col_4"> <div class="t007__text t-text t-text_md" style="" field="text3">Юлия Бажилина, Северск<br>Кристина Пивоварова, Томск<br>Анна Пронина <br> Максим Высоцкий <br> Евгения Бушухина <br> Мария Мошкина, Томск <br> Андрей Шмаков, Белый Яр, Томская область <br> Дмитрий Бойков, Томск <br> Татьяна Репина, Томск <br> Анзор Хамзаев <br> Николай Погодаев, Томск <br> Вероника Козлова <br> Анастасия Костина, Томск <br> Наталья Аргандейкина, Томск <br> Кирилл Хиль <br> Роман Че <br> Виталий Кениг, Томск <br> Марина Шатурная <br> Олег Анисимов, Томск <br> Рамин Абдулаев, Томск <br> Валетина М, Томск <br> Елена Симолина, Томск <br> Наталья Чугай, Северск <br> Елена Полянских, Северск <br> Сергей Андрющенко <br> Константин Кузнецов, Екатеринбург <br> Любовь Багданова, Томск <br> Денис Ярмош, Томск <br> Арина Михайлова, Томск <br> Никита Поздняк, Томск <br> Семен Дягилев <br> Максим Осиненко, Томск <br> Даниил Попов, Томск <br> Андрей Байтингер, Томск <br> Дарина Соснина, Томск <br> Виктория Дектярева, Томск <br> Галина Шапошникова, Томск <br> Наталья Митина, Северск <br> Владимир Козлов <br></div> </div> </div> </div></div></div><div id="rec269562982" class="r t-rec t-rec_pt_15 t-rec_pb_15" style="padding-top:15px;padding-bottom:15px; " data-record-type="106"><!-- T004 --><div class="t004"><div class="t-container t-align_center"> <div class="t-col t-col_8 t-prefix_2"><div field="text" class="t-text t-text_md " style=""><div style="font-size:26px;" data-customstyle="yes"><strong>2021 г.</strong></div></div></div></div></div></div></div><!--/allrecords--><!-- Stat --><script type="text/javascript">if (! window.mainTracker) { window.mainTracker = 'tilda'; }	(function (d, w, k, o, g) { var n=d.getElementsByTagName(o)[0],s=d.createElement(o),f=function(){n.parentNode.insertBefore(s,n);}; s.type = "text/javascript"; s.async = true; s.key = k; s.id = "tildastatscript"; s.src=g; if (w.opera=="[object Opera]") {d.addEventListener("DOMContentLoaded", f, false);} else { f(); } })(document, window, 'd91f77a290f25f642cfa051d373b5e80','script','https://static.tildacdn.com/js/tildastat-0.2.min.js');</script>



    </div>
</div>

<div class="footer-wrapper base-row">
    

<div class="footer">
    <div class="footer__inner">
        <div class="columns">
            <div class="big-column">
                <div class="footer__column">
                    <div class="column__title">
                        Компания
                    </div>
                    <div class="column__content">
                            <a href="/About" class="footer__link">О проекте</a>
                                                    <a href="/Home/Ads" class="footer__link">Реклама</a>
                                                    <a href="/Contacts" class="footer__link">Контакты</a>
                    </div>
                </div>
                <div class="footer__column">
                    <div class="column__title">
                        Мы в соцсетях
                    </div>
                    <div class="column__content">
                            <a href="https://www.facebook.com/tv2.tomsk/" target="_blank" class="footer__link">Facebook</a>
                                                    <a href="https://vk.com/public_tv2" target="_blank" class="footer__link">ВКонтакте</a>
                                                    <a href="https://twitter.com/Novosti_TV2" target="_blank" class="footer__link">Twitter</a>
                                                    <a href="https://ok.ru/profile/559457563774" target="_blank" class="footer__link">Одноклассники</a>
                    </div>
                </div>
            </div>
            <div class="big-column">
                <div class="footer__column">
                    <div class="column__title">
                        Группа сайтов ТВ2
                    </div>
                    <div class="column__content">
                                <a href="https://www.instagram.com/tv2tomsk/" class="footer__link">Инстаграм</a>
                                <a href="https://t.me/tv2tomsknews" class="footer__link">Телеграм-канал</a>
                    </div>
                </div>
                <div class="footer__column">
                    <div class="column__title">
                        Подпишитесь
                    </div>
                    <div class="column__content">
                        
                        
                        <button type="button" class="sp_notify_prompt footer__link">Push-уведомления</button>
                        <a href="/rss.xml"
                           class="footer__link">RSS-канал</a>
                            <a href="https://www.youtube.com/channel/UCbuvsAw-sbkeXGo4xQeZtow" class="footer__link" target="_blank">YouTube канал</a>
                        <a href="https://zen.yandex.ru/tv2.today?clid=300&_csrf=49d974d473d82b50774321c7fa3292ec3e4bfd20-1545664420945&token=" class="footer__link" target="_blank">
                            <img src="/assets/images/yandex_zen.svg" />
                        </a>
                    </div>
                </div>
                
            </div>
        </div>
        <div class="copyright">
            <div class="copyright__text">
                Все права на материалы, находящиеся на сайте ТВ2, являются его собственностью и охраняются в соответствии с законодательством РФ.

При любом использовании материалов сайта, ссылка на ТВ2 Томск обязательна (в интернете обязательна ссылка www.tv2.today). 

Статьи, в том числе, могут содержать материалы, вышедшие на коммерческой основе. Мнение авторов материалов может не совпадать с мнением редакции. 

Издание: 18+
            </div>
            <div class="copyright__developer">
                <span class="line">© Агентство новостей ТВ2, 2017.</span> <span class="line">Сайт разработан в студии <a title="Веб-студия Avaj" target="_blank" href="http://www.avaj.ru">Avaj</a>.</span>
            </div>
        </div>
    </div>
    <div class="footer__shit">
        <!--LiveInternet counter-->
        <script type="text/javascript">
            document.write("<a class='footer__live' href='//www.liveinternet.ru/click' "+
            "target=_blank><img src='//counter.yadro.ru/hit?t50.2;r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
            "' alt='' title='LiveInternet' "+
            "border='0' width='31' height='31'><\/a>")
        </script><!--/LiveInternet-->
    </div>
</div>
</div>
<div class="subscribe__popup mfp-hide">
    <div class="subscribe__title">
        Подписка
    </div>
    

    <div class="subscribe__content" id="email-subscription-form">
        <div class="subscribe__text">
            Подпишитесь и получайте подборку важных и интересных новостей за день или неделю.
        </div>
    
<form action="/Home/SubscribeEmail/Doroga-v-skit" data-ajax="true" data-ajax-mode="replace-with" data-ajax-update="#email-subscription-form" id="form0" method="post"><div class="editor__label"><label for="Type">Type</label></div><div class="editor__group editor__group_radio"><div class="editor__field editor__field_radio"><input checked="checked" data-val="true" data-val-required="Требуется поле Type." id="Type_0" name="Type" type="radio" value="Daily" /><label for="Type_0">Получать новости каждый день</label></div><div class="editor__field editor__field_radio"><input id="Type_1" name="Type" type="radio" value="Weekly" /><label for="Type_1">Получать новости каждую неделю</label></div></div>            <div class="editor__field">
                <span class="field-validation-valid" data-valmsg-for="Email" data-valmsg-replace="true"></span>
                <input data-val="true" data-val-email="Некорректный адрес" data-val-required="Обязательное поле" id="Email" name="Email" placeholder="Почта" type="text" value="" />
            </div>
            <div class="editor__field editor__field_submit">
                <button type="submit" class="subscribe__submit">Подписаться</button>
            </div>
</form>    </div>

</div>



    </div>

    <script src="/bundles/tv2min?v=AXJdQ4l94oxhYMlDLdL4L6neGke56w74EcuoNAonx2s1"></script>

    <script src="/bundles/layout?v=SgPol_WH6TbWWdc1enXtNAf3IXavKaQhKisTo0WAGeU1"></script>

    
    
    
    <script src="/bundles/tilda?v=OrL0ux8Y3Pl3qYbHwvuNgwg9zw9_ObgeHFvgo1J7bkE1"></script>


    
    <!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter41284344 = new Ya.Metrika({id:41284344, webvisor: true, clickmap: true, trackLinks: true, accurateTrackBounce: true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/41284344" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</body>
</html>