

<!DOCTYPE html>
<html 
      
      prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#"
      
        lang="ru">
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width" />
    <link rel="icon" type="image/png" href="/Content/Images/Favicon_64X64.png" sizes="64x64" />
    <link rel="icon" type="image/png" href="/Content/Images/Favicon_16X16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="/Content/Images/Favicon_32X32.png" sizes="32x32" />
    <title>ВЦИОМ: россияне назвали самые полезные предметы школьной программы — Новости — Агентство ТВ-2 — актуальные новости в Томске сегодня</title>
    <meta content="В этот список вошли математика, русский язык и история." name="description" />


    



    <link href='http://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
    
    
    
    <meta property="og:type" content="article" />
<meta property="article:published_time" content="2019-02-28T02:07:49.1870000Z" />
<meta property="article:modified_time" content="2019-02-28T03:58:10.4670000Z" />
<meta property="article:author:first_name" content="ТВ2" />
<meta property="article:section" content="Новости" />
<meta property="og:title" content="ВЦИОМ: россияне назвали самые полезные предметы школьной программы" />
<meta property="og:site_name" content="Агентство ТВ-2 — актуальные новости в Томске сегодня" />
<meta property="og:url" content="http://tv2.today/News/Vciom-rossiyane-nazvali-samye-poleznye-predmety-shkolnoy-programmy" />
<meta property="og:description" content="В этот список вошли математика, русский язык и история." />
<meta property="og:image" content="http://tv2.today/Images/e8d702dc-640b-4cd9-861b-3c21cb1a0e5c.jpg" />
<link rel="image_src" href="http://tv2.today/Images/e8d702dc-640b-4cd9-861b-3c21cb1a0e5c.jpg" /><meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="968" />
<meta property="og:image:height" content="504" />
<meta property="twitter:site" content="@Novosti_TV2" />
<meta property="twitter:creator" content="@Novosti_TV2" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="ВЦИОМ: россияне назвали самые полезные предметы школьной программы" />
<meta property="twitter:description" content="В этот список вошли математика, русский язык и история." />
<meta property="twitter:image" content="http://tv2.today/Images/e8d702dc-640b-4cd9-861b-3c21cb1a0e5c.jpg" />
<meta property="twitter:image:width" content="1000" />
<meta property="twitter:image:height" content="750" />



    <link href="/Content/less?v=rph2lKROkZvFWjAYe_ZLqy4G7MwY3WWWJpsJmNU1yS41" rel="stylesheet"/>


            <script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/5860c9b3c5c604025d604dc3bd10c241_0.js" async></script>

    <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-88237985-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
    
    
    <script src="/Scripts/tynt.js"></script>
    
    <script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
    <script src="/Scripts/ad_fox.js"></script>
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    <script>
        window.Ya.adfoxCode.create({
            ownerId: 254948,
            containerId: 'adfox_mob1',
            params: {
                pp: 'noj',
                ps: 'cztq',
                p2: 'fwbj',
                puid1: ''
            }
        });</script>
    

</head>
<body>
    <div class="base-frame">
        



<div class="header-wrapper base-row">
    <div class="header">
        
        <div class="header__top">
            <a href="/" title="На главную" class="logo">
                <img alt="Агентство новостей ТВ2" src="/Content/Images/logo.png">
            </a>

            <a href="/Home/SetGoodness?value=True&amp;url=http%3A%2F%2Ftv2.today%2FNews%2FVciom-rossiyane-nazvali-samye-poleznye-predmety-shkolnoy-programmy" class="dobro__news" rel="nofollow">
                <div class="dobro__switch off"></div> 
                <div class="dobro__label">
                    Добрые новости
                </div>
            </a>
            <div class="header__date">
                <div class="date__inner">
                    28 февраля,<br/> 2019 
                </div>
            </div>
            <div class="header__buttons">
                <button type="button" class="search-button"></button>
                
            </div>
            <button type="button" class="header__burger"></button>
        </div>
        <div class="navigation">
    

<ul class="navigation-list"> 
                <li class="nav-item">
            <a href="/News" class="nav-link current">Новости</a>
        </li>
        <li class="nav-item">
            <a href="/Istorii" class="nav-link">Истории</a>
        </li>
        <li class="nav-item">
            <a href="/Multimedia" class="nav-link">Мультимедиа</a>
        </li>
        <li class="nav-item">
            <a href="/Polezno" class="nav-link">Полезно</a>
        </li>
        <li class="nav-item">
            <a href="/Specproekty" class="nav-link">Спецпроекты</a>
        </li>
        <li class="nav-item">
            <a href="/Istoriya-odnoy-veshchi" class="nav-link">История одной вещи</a>
        </li>
        <li class="nav-item">
            <a href="/TV2Old" class="nav-link">Архив ТВ2</a>
        </li>
        <li class="nav-item">
            <a href="/Festival" class="nav-link">Томские шоты</a>
        </li>
</ul>
<ul class="navigation-list additional">
</ul>
<div class="header__buttons mobile-buttons">
    <button type="button" class="search-button"></button>
</div>
    <button type="button" class="up-button"></button>
    <button type="button" class="back-button"></button>
</div>
        <div class="fixed-navigation hidden-nav">
            <div class="navigation">
    

<ul class="navigation-list"> 
                <li class="nav-item">
            <a href="/News" class="nav-link current">Новости</a>
        </li>
        <li class="nav-item">
            <a href="/Istorii" class="nav-link">Истории</a>
        </li>
        <li class="nav-item">
            <a href="/Multimedia" class="nav-link">Мультимедиа</a>
        </li>
        <li class="nav-item">
            <a href="/Polezno" class="nav-link">Полезно</a>
        </li>
        <li class="nav-item">
            <a href="/Specproekty" class="nav-link">Спецпроекты</a>
        </li>
        <li class="nav-item">
            <a href="/Istoriya-odnoy-veshchi" class="nav-link">История одной вещи</a>
        </li>
        <li class="nav-item">
            <a href="/TV2Old" class="nav-link">Архив ТВ2</a>
        </li>
        <li class="nav-item">
            <a href="/Festival" class="nav-link">Томские шоты</a>
        </li>
</ul>
<ul class="navigation-list additional">
</ul>
<div class="header__buttons mobile-buttons">
    <button type="button" class="search-button"></button>
</div>
    <button type="button" class="up-button"></button>
    <button type="button" class="back-button"></button>
</div>
        </div>
    </div>
    <div class="search__panel_main">
<form action="/Publication/Search" method="get">        <div class="search__panel_simple">
            <div class="search__inner-wrapper">
                <div class="editor__field editor__field_text">
                    <input id="QueryString" name="QueryString" placeholder="Поиск" type="text" value="" />
                </div>
                <div class="editor__field editor__field_submit">
                    <button type="submit" class="search__submit"></button>
                </div>
                <div class="search__checkboxes">

                        <div class="editor__field editor__field_checkbox">
                            <input type="checkbox"
                                   name="ContentFilters"
                                   value="All"
                                   id="ContentFilter_All"
                                   checked/>
                            <label for="ContentFilter_All">Все</label>
                        </div>
                        <div class="editor__field editor__field_checkbox">
                            <input type="checkbox"
                                   name="ContentFilters"
                                   value="Photos"
                                   id="ContentFilter_Photos"
                                   />
                            <label for="ContentFilter_Photos">Фотографии</label>
                        </div>
                        <div class="editor__field editor__field_checkbox">
                            <input type="checkbox"
                                   name="ContentFilters"
                                   value="Videos"
                                   id="ContentFilter_Videos"
                                   />
                            <label for="ContentFilter_Videos">Видео</label>
                        </div>
                </div>
                <div class="search__selects">
                    <div class="editor__field editor__field_select">
                        <select data-val="true" data-val-number="The field CategoryId must be a number." id="CategoryId" name="CategoryId" style="width: 100%;"><option selected="selected" value="">Все разделы</option>
<option value="1">Новости</option>
<option value="4">Истории</option>
<option value="3">Мультимедиа</option>
<option value="6">Полезно</option>
<option value="7">UNIVERSUM</option>
<option value="2">Спецпроекты</option>
<option value="9">История одной вещи</option>
<option value="10">Архив ТВ2</option>
<option value="11">Томские шоты</option>
</select>
                    </div>
                    <div class="editor__field editor__field_select">
                        <select data-val="true" data-val-required="Требуется поле SearchPeriod." id="SearchPeriod" name="SearchPeriod" style="width: 100%;"><option selected="selected" value="AllTime">Все время</option>
<option value="Today">За сегодня</option>
<option value="Week">За неделю</option>
<option value="Month">За месяц</option>
<option value="Year">За год</option>
</select>
                    </div>
                </div>
            </div>
        </div>
</form>    <button type="button" class="search__close"></button>
</div>
</div>

<div class="content-wrapper base-row expand">
    <div class="content">
        

<div class="post-page">
    <div class="post__sidebar empty-left">
    </div>
    
    <div class="posts__list empty-left">
        

<script id="my-widget-script" async src="https://likemore-go.imgsmail.ru/widget.js"></script>

<div class="post__item  "
     data-view-url="">
    <div class="post-sidebar__content">
        <div class="post-sidebar__image" style="background-image: url('/Images/0ec60785-4769-46ba-ac21-5bb519fa4b69.jpg');"></div>
        <button type="button" class="post-sidebar__content-type post-sidebar__content-type_photo"></button> 
        <div class="post-sidebar__footer">
            <div class="post-sidebar__counter">
                                    <div class="number">1</div>
                    <div class="text">фото</div>
            </div>
            <div class="post-sidebar__actions">
                <button type="button" class="post-sidebar__action post-sidebar__action_hide"></button>
                <button type="button" class="post-sidebar__action post-sidebar__action_normal"></button>
            </div>
        </div>
    </div>
    <div class="post__content">
        <div class="post__inner-wrapper">
            <div class="post__tag">Новости</div>
            <h1 class="post__title">ВЦИОМ: россияне назвали самые полезные предметы школьной программы</h1>
            <div class="post__info">
                <div class="post__author">
                    <div class="post__author-image">
                        <img src="/Images/8f8691f0-f063-4ceb-a95f-3fb11f8c1073_Small.jpg" alt="ТВ2" />
                    </div>
                    <div class="post__author-name">ТВ2</div>
                </div>
                <div class="post__time">6 часов назад</div>
            </div>
<div class="qr-content"><div class="qr-item text-block">
    <p>Математика, русский язык и история, по мнению россиян, являются самыми полезными предметами из школьной программы, знание которых пригодится в будущем, свидетельствуют данные опроса ВЦИОМ.</p>
</div>

<div class="qr-item image-block">
    <div class="image">
        <img alt="ВЦИОМ: россияне назвали самые полезные предметы школьной программы" src="/Images/0ec60785-4769-46ba-ac21-5bb519fa4b69.jpg" />
    </div>
    <div class="text-part">
            </div>
</div><div class="qr-item text-block">
    <p>«Самым полезным школьным предметом наши сограждане называют математику (рост с 50% в 2009 году до 72% в 2019 году). Вторую строчку в народном рейтинге занимает русский язык - 64% (рост на 17% за 10 лет). Несколько реже наши сограждане называют историю (38%), литературу (37%), физику (33%). Еще реже россияне считают полезными иностранные языки (23%), химию (18%), географию (14%), информатику (12%), английский язык (11%), физкультуру (11%) и биологию (10%)», — говорится в сообщении.<br></p><p><br></p><p>На другой вопрос, знание каких предметов из программы, скорее всего, не понадобится школьникам во взрослой жизни, 6% респондентов назвали религиоведение, 5% - музыку, по 4% - рисование и физику. Еще по 3% респондентов считают ненужным изучение в школе ОБЖ, обществознания, физики и технологии (труда). При этом 7% россиян уверены, что бесполезных школьных предметов нет.</p><p><br></p><p>«Реже всего россияне называют бесполезными такие предметы, как второй иностранный язык, алгебра, национальные языки, география, естествознание, информатика, краеведение, литература, культура, немецкий язык, история, черчение, психология (по 1%). Впрочем, 62% наших сограждан затруднились с ответом на этот вопрос», - отметили в пресс-службе ВЦИОМ.</p>
</div></div>            <div class="likely">
                <div class="likely-title">Поделитесь</div>
                <div class="facebook"></div>
                <div class="vkontakte"></div>
                <div class="twitter"></div>
                <div class="odnoklassniki"></div>
            </div>
        </div>
        <div class="post__banner-wrapper">
            <div class="post__banner-inner">

                <div id="unit_86000" class="first-bottom-informer"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
                <script type="text/javascript" charset="utf-8">
                    (function() {
                      var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                      sc.src = '//smi2.ru/data/js/86000.js'; sc.charset = 'utf-8';
                      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
                    }());
                </script>
                <script type="text/javascript">
                    var timer3 = null;
                    timer3 = setInterval(function () {
                        var links = document.querySelectorAll('.first-bottom-informer a');
                        if (links.length > 0) {
                            for (var i = 0; i < links.length; i++) {
                                links[i].rel = 'nofollow';
                            };
                            clearInterval(timer3);
                        };
                    }, 500);
                </script>
                <div id="smi_teaser_10946" class="second-bottom-informer">
                    <center><a href="http://24smi.info">Новостной агрегатор 24СМИ</a></center>
                </div>
                <script type="text/JavaScript" encoding="utf8">
                    (function() {
                        var sm = document.createElement("script");
                        sm.type = "text/javascript";
                        sm.async = true;
                        sm.src = "//jsn.24smi.net/d/f/10946.js";
                        var s = document.getElementsByTagName("script")[0];
                        s.parentNode.insertBefore(sm, s);
                    })();
                </script>
                <script type="text/javascript">
                    var timer4 = null;
                    timer4 = setInterval(function () {
                        var links = document.querySelectorAll('.second-bottom-informer a');
                        if (links.length > 0) {
                            for (var i = 0; i < links.length; i++) {
                                links[i].rel = 'nofollow';
                            };
                            clearInterval(timer4);
                        };
                    }, 500);
                </script>
            </div>
        </div>
    </div>
    <div class="post__right-banner-wrapper">

        <div class="right-informer">
            <script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='288' data-height='230'
                    data-img='true' data-imgsize='70' data-type='img'
                    data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='true'
                    data-rows='3' data-inline='' data-font='middle' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-alignment='vertical'
                    data-country='hitech/ru' data-site='mmet/tv2_today'></script>
            <script type="text/javascript">
                var timer = null;
                timer = setInterval(function () {
                    var links = document.querySelectorAll('.right-informer a');
                    if (links.length > 0) {
                        for (var i = 0; i < links.length; i++) {
                            links[i].rel = 'nofollow';
                        };
                        clearInterval(timer);
                    };
                }, 500);
            </script>
        </div>
    </div>
        <div class="read-also-relap">
            <div class="my-widget-anchor" data-cid="f5cd7e5003ef20c47d3aa0eaeada3807"></div>
        </div>
                <button type="button" class="post-sidebar__action_show"></button>
</div>
            </div>
</div>
<div class="post-page_only-images mfp-hide">
    <div class="only-images__left-part">
        <div class="slider-element">

        </div>
        <div class="likely">
            <div class="likely-title">Поделитесь</div>
            <div class="facebook"></div>
            <div class="vkontakte"></div>
            <div class="twitter"></div>
            <div class="odnoklassniki"></div>
        </div>
        <div class="counter">

        </div>
        <button type="button" class="only-images__close-button"></button>
    </div>
    <div class="only-images__right-part">
        <div class="caption"></div>
        <div class="post__author">

        </div>
        <div class="post__info">
            <div class="post__tag">

            </div>
            <div class="post__title">

            </div>
        </div>
        <button type="button" class="right-part__hide">Скрыть</button>
    </div>
</div>

<div class="confirmation-popup mfp-hide">
    <div class="confirmation__title">
        Вы подтверждаете удаление поста?
    </div>
    <button type="button" class="confirmation__no">Нет</button>
    <button type="button" class="confirmation__yes">Да</button>
</div>

<div class="confirmation-popup extended mfp-hide">
    <div class="confirmation__title">
        Этот пост используется в шапке на главной странице.<br />
        Его удаление повлечет за собой удаление шапок соответствущих страниц.<br />
        Вы подтверждаете удаление поста?<br />
    </div>
    <button type="button" class="confirmation__no">Нет</button>
    <button type="button" class="confirmation__yes">Да</button>
</div>



    </div>
</div>

<div class="footer-wrapper base-row">
    

<div class="footer">
    <div class="footer__inner">
        <div class="columns">
            <div class="big-column">
                <div class="footer__column">
                    <div class="column__title">
                        Компания
                    </div>
                    <div class="column__content">
                            <a href="/About" class="footer__link">О проекте</a>
                                                    <a href="/Home/Ads" class="footer__link">Реклама</a>
                                                    <a href="/Contacts" class="footer__link">Контакты</a>
                    </div>
                </div>
                <div class="footer__column">
                    <div class="column__title">
                        Мы в соцсетях
                    </div>
                    <div class="column__content">
                            <a href="https://www.facebook.com/tv2.tomsk/" target="_blank" class="footer__link">Facebook</a>
                                                    <a href="https://vk.com/public_tv2" target="_blank" class="footer__link">ВКонтакте</a>
                                                    <a href="https://twitter.com/Novosti_TV2" target="_blank" class="footer__link">Twitter</a>
                                                    <a href="https://ok.ru/profile/559457563774" target="_blank" class="footer__link">Одноклассники</a>
                    </div>
                </div>
            </div>
            <div class="big-column">
                <div class="footer__column">
                    <div class="column__title">
                        Группа сайтов ТВ2
                    </div>
                    <div class="column__content">
                                <a href="http://tv2video.ru/" class="footer__link">ТВ2 Видео</a>
                                <a href="http://tv2.tomsk.tilda.ws/uslugi" class="footer__link">Услуги</a>
                                <a href="https://www.instagram.com/tv2tomsk/" class="footer__link">Инстаграм</a>
                    </div>
                </div>
                <div class="footer__column">
                    <div class="column__title">
                        Подпишитесь
                    </div>
                    <div class="column__content">
                        
                        
                        <button type="button" class="sp_notify_prompt footer__link">Push-уведомления</button>
                        <a href="/rss.xml"
                           class="footer__link">RSS-канал</a>
                            <a href="https://www.youtube.com/channel/UCbuvsAw-sbkeXGo4xQeZtow" class="footer__link" target="_blank">YouTube канал</a>
                        <a href="https://zen.yandex.ru/tv2.today?clid=300&_csrf=49d974d473d82b50774321c7fa3292ec3e4bfd20-1545664420945&token=" class="footer__link" target="_blank">
                            <img src="/assets/images/yandex_zen.svg" />
                        </a>
                    </div>
                </div>
                
            </div>
        </div>
        <div class="copyright">
            <div class="copyright__text">
                Все права на материалы, находящиеся на сайте ТВ2, являются его собственностью и охраняются в соответствии с законодательством РФ.

При любом использовании материалов сайта, ссылка на ТВ2 Томск обязательна (в интернете обязательна ссылка www.tv2.today). 

Статьи, в том числе, могут содержать материалы, вышедшие на коммерческой основе. Мнение авторов материалов может не совпадать с мнением редакции. 
            </div>
            <div class="copyright__developer">
                <span class="line">© Агентство новостей ТВ2, 2017.</span> <span class="line">Сайт разработан в студии <a title="Веб-студия Avaj" target="_blank" href="http://www.avaj.ru">Avaj</a>.</span>
            </div>
        </div>
    </div>
    <div class="footer__shit">
        <!--LiveInternet counter-->
        <script type="text/javascript">
            document.write("<a class='footer__live' href='//www.liveinternet.ru/click' "+
            "target=_blank><img src='//counter.yadro.ru/hit?t50.2;r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
            "' alt='' title='LiveInternet' "+
            "border='0' width='31' height='31'><\/a>")
        </script><!--/LiveInternet-->
    </div>
</div>
</div>
<div class="subscribe__popup mfp-hide">
    <div class="subscribe__title">
        Подписка
    </div>
    

    <div class="subscribe__content" id="email-subscription-form">
        <div class="subscribe__text">
            Подпишитесь и получайте подборку важных и интересных новостей за день или неделю.
        </div>
    
<form action="/Home/SubscribeEmail/Vciom-rossiyane-nazvali-samye-poleznye-predmety-shkolnoy-programmy" data-ajax="true" data-ajax-mode="replace-with" data-ajax-update="#email-subscription-form" id="form0" method="post"><div class="editor__label"><label for="Type">Type</label></div><div class="editor__group editor__group_radio"><div class="editor__field editor__field_radio"><input checked="checked" data-val="true" data-val-required="Требуется поле Type." id="Type_0" name="Type" type="radio" value="Daily" /><label for="Type_0">Получать новости каждый день</label></div><div class="editor__field editor__field_radio"><input id="Type_1" name="Type" type="radio" value="Weekly" /><label for="Type_1">Получать новости каждую неделю</label></div></div>            <div class="editor__field">
                <span class="field-validation-valid" data-valmsg-for="Email" data-valmsg-replace="true"></span>
                <input data-val="true" data-val-email="Некорректный адрес" data-val-required="Обязательное поле" id="Email" name="Email" placeholder="Почта" type="text" value="" />
            </div>
            <div class="editor__field editor__field_submit">
                <button type="submit" class="subscribe__submit">Подписаться</button>
            </div>
</form>    </div>

</div>





    </div>

    <script src="/bundles/tv2min?v=AXJdQ4l94oxhYMlDLdL4L6neGke56w74EcuoNAonx2s1"></script>

    <script src="/bundles/layout?v=qhsyg8GYkJ8pcJn91o8YugujNiIxNBSH53x6wcSHuSM1"></script>

    
    
    
    <script src="/bundles/bxdot?v=o8qSYib8sM7vmBQMFXJzGnHkKmHrrTjWQMe1X6-wSQY1"></script>

    <script src="/bundles/likely?v=UOQrAiWbCjK9l2z33wVfLpLoMHVJj8LnVTlp0HzTGTg1"></script>

    <script src="/bundles/postdetails?v=ekvEqkmjf9K2r7H1mAu27pZnOKuMBa7wVuigH2jAbIQ1"></script>

    <script src="/bundles/postindex?v=Qe225PqYEDPzWvtMXZrzCEpBjSmsFJRtHu1aMGTiSX81"></script>

    <script src="/bundles/unobtrusive?v=Xuam6TWPhcGt1QT7p5fexG3T-XZA9hjh88zJ89jkDQQ1"></script>



    
    <!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter41284344 = new Ya.Metrika({id:41284344, webvisor: true, clickmap: true, trackLinks: true, accurateTrackBounce: true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/41284344" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</body>
</html>