

<!DOCTYPE html>
<html 
      
      prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# fb: http://ogp.me/ns/fb#"
      
        lang="ru">
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width" />
    <link rel="icon" type="image/png" href="/Content/Images/Favicon_64X64.png" sizes="64x64" />
    <link rel="icon" type="image/png" href="/Content/Images/Favicon_16X16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="/Content/Images/Favicon_32X32.png" sizes="32x32" />
    <title>Свобода СМИ и цеховая солидарность: что обсуждали на конференции ОБСЕ по безопасности журналистов — Истории — Агентство ТВ-2 — актуальные новости в Томске сегодня</title>
    <meta content="Конференция по свободе СМИ и безопасности журналистов, прошедшая под эгидой Организации по безопасности и сотрудничеству в Европе (ОБСЕ),..." name="description" />


    



    <link href='http://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
    
    
    
    <meta property="og:type" content="article" />
<meta property="article:published_time" content="2019-11-13T09:53:39.1270000Z" />
<meta property="article:modified_time" content="2019-11-13T09:56:19.3130000Z" />
<meta property="article:author:first_name" content="Роман" />
<meta property="article:author:last_name" content="Чертовских" />
<meta property="article:section" content="Истории" />
<meta property="og:title" content="Свобода СМИ и цеховая солидарность: что обсуждали на конференции ОБСЕ по безопасности журналистов" />
<meta property="og:site_name" content="Агентство ТВ-2 — актуальные новости в Томске сегодня" />
<meta property="og:url" content="http://tv2.today/Istorii/Svoboda-smi-i-cehovaya-solidarnost-chto-obsuzhdali-na-konferencii-obse-po-bezopasnosti-zhurnalistov" />
<meta property="og:description" content="Конференция по свободе СМИ и безопасности журналистов, прошедшая под эгидой Организации по безопасности и сотрудничеству в Европе (ОБСЕ),..." />
<meta property="og:image" content="http://tv2.today/Images/db0309b8-8fcf-443a-8a8f-0616507d2bf9.jpg" />
<link rel="image_src" href="http://tv2.today/Images/db0309b8-8fcf-443a-8a8f-0616507d2bf9.jpg" /><meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="968" />
<meta property="og:image:height" content="504" />
<meta property="twitter:site" content="@Novosti_TV2" />
<meta property="twitter:creator" content="@Novosti_TV2" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Свобода СМИ и цеховая солидарность: что обсуждали на конференции ОБСЕ по безопасности журналистов" />
<meta property="twitter:description" content="Конференция по свободе СМИ и безопасности журналистов, прошедшая под эгидой Организации по безопасности и сотрудничеству в Европе (ОБСЕ),..." />
<meta property="twitter:image" content="http://tv2.today/Images/db0309b8-8fcf-443a-8a8f-0616507d2bf9.jpg" />
<meta property="twitter:image:width" content="1200" />
<meta property="twitter:image:height" content="735" />



    <link href="/Content/less?v=LTI2u1VbxmSgC0wITbO3fWtqhfNmNyU31j-dLGOP6Ds1" rel="stylesheet"/>


            <script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/5860c9b3c5c604025d604dc3bd10c241_0.js" async></script>

    <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-88237985-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
    
    
    <script src="/Scripts/tynt.js"></script>
    
    
    
</head>
<body>
    <div class="base-frame">
        



<div class="header-wrapper base-row">
    <div class="header">
        
        <div class="header__top">
            <a href="/" title="На главную" class="logo">
                <img alt="Агентство новостей ТВ2" src="/Content/Images/logo.png">
            </a>

            <a href="/Home/SetGoodness?value=True&amp;url=http%3A%2F%2Ftv2.today%2FIstorii%2FSvoboda-smi-i-cehovaya-solidarnost-chto-obsuzhdali-na-konferencii-obse-po-bezopasnosti-zhurnalistov" class="dobro__news" rel="nofollow">
                <div class="dobro__switch off"></div> 
                <div class="dobro__label">
                    Добрые новости
                </div>
            </a>
            <div class="header__date">
                <div class="date__inner">
                    13 ноября,<br/> 2019 
                </div>
            </div>
            <div class="header__buttons">
                <a href="http://donate.tv2.today/" class="donate-button">Поддержать</a>
                <button type="button" class="search-button"></button>
                
            </div>
            <button type="button" class="header__burger"></button>
        </div>
        <div class="navigation">
    

<ul class="navigation-list">
    
            <li class="nav-item">
        <a href="/News" class="nav-link">Новости</a>
    </li>
    <li class="nav-item">
        <a href="/Istorii" class="nav-link current">Истории</a>
    </li>
    <li class="nav-item">
        <a href="/Multimedia" class="nav-link">Мультимедиа</a>
    </li>
    <li class="nav-item">
        <a href="/Polezno" class="nav-link">Полезно</a>
    </li>
    <li class="nav-item">
        <a href="/Specproekty" class="nav-link">Спецпроекты</a>
    </li>
    <li class="nav-item">
        <a href="/TV2Old" class="nav-link">Архив ТВ2</a>
    </li>
    <li class="nav-item">
        <a href="/Na-stile" class="nav-link">Стиль жизни</a>
    </li>
</ul>
<ul class="navigation-list additional">
    <li class="nav-item">
        <a href="https://exp.tv2.today" class="nav-link">
            <span class="inner">Экспедиция ТВ2</span>
        </a>
    </li>
</ul>
<div class="header__buttons mobile-buttons">
    <button type="button" class="search-button"></button>
</div>
    <button type="button" class="up-button"></button>
    <button type="button" class="back-button"></button>
</div>
        <div class="fixed-navigation hidden-nav">
            <div class="navigation">
    

<ul class="navigation-list">
    
            <li class="nav-item">
        <a href="/News" class="nav-link">Новости</a>
    </li>
    <li class="nav-item">
        <a href="/Istorii" class="nav-link current">Истории</a>
    </li>
    <li class="nav-item">
        <a href="/Multimedia" class="nav-link">Мультимедиа</a>
    </li>
    <li class="nav-item">
        <a href="/Polezno" class="nav-link">Полезно</a>
    </li>
    <li class="nav-item">
        <a href="/Specproekty" class="nav-link">Спецпроекты</a>
    </li>
    <li class="nav-item">
        <a href="/TV2Old" class="nav-link">Архив ТВ2</a>
    </li>
    <li class="nav-item">
        <a href="/Na-stile" class="nav-link">Стиль жизни</a>
    </li>
</ul>
<ul class="navigation-list additional">
    <li class="nav-item">
        <a href="https://exp.tv2.today" class="nav-link">
            <span class="inner">Экспедиция ТВ2</span>
        </a>
    </li>
</ul>
<div class="header__buttons mobile-buttons">
    <button type="button" class="search-button"></button>
</div>
    <button type="button" class="up-button"></button>
    <button type="button" class="back-button"></button>
</div>
        </div>
    </div>
    <div class="search__panel_main">
<form action="/Publication/Search" method="get">        <div class="search__panel_simple">
            <div class="search__inner-wrapper">
                <div class="editor__field editor__field_text">
                    <input id="QueryString" name="QueryString" placeholder="Поиск" type="text" value="" />
                </div>
                <div class="editor__field editor__field_submit">
                    <button type="submit" class="search__submit"></button>
                </div>
                <div class="search__checkboxes">

                        <div class="editor__field editor__field_checkbox">
                            <input type="checkbox"
                                   name="ContentFilters"
                                   value="All"
                                   id="ContentFilter_All"
                                   checked/>
                            <label for="ContentFilter_All">Все</label>
                        </div>
                        <div class="editor__field editor__field_checkbox">
                            <input type="checkbox"
                                   name="ContentFilters"
                                   value="Photos"
                                   id="ContentFilter_Photos"
                                   />
                            <label for="ContentFilter_Photos">Фотографии</label>
                        </div>
                        <div class="editor__field editor__field_checkbox">
                            <input type="checkbox"
                                   name="ContentFilters"
                                   value="Videos"
                                   id="ContentFilter_Videos"
                                   />
                            <label for="ContentFilter_Videos">Видео</label>
                        </div>
                </div>
                <div class="search__selects">
                    <div class="editor__field editor__field_select">
                        <select data-val="true" data-val-number="The field CategoryId must be a number." id="CategoryId" name="CategoryId" style="width: 100%;"><option selected="selected" value="">Все разделы</option>
<option value="1">Новости</option>
<option value="4">Истории</option>
<option value="3">Мультимедиа</option>
<option value="6">Полезно</option>
<option value="7">UNIVERSUM</option>
<option value="2">Спецпроекты</option>
<option value="9">История одной вещи</option>
<option value="10">Архив ТВ2</option>
<option value="11">Томские шоты</option>
<option value="12">Стиль жизни</option>
<option value="13">Экспедиция ТВ2</option>
</select>
                    </div>
                    <div class="editor__field editor__field_select">
                        <select data-val="true" data-val-required="Требуется поле SearchPeriod." id="SearchPeriod" name="SearchPeriod" style="width: 100%;"><option selected="selected" value="AllTime">Все время</option>
<option value="Today">За сегодня</option>
<option value="Week">За неделю</option>
<option value="Month">За месяц</option>
<option value="Year">За год</option>
</select>
                    </div>
                </div>
            </div>
        </div>
</form>    <button type="button" class="search__close"></button>
</div>
</div>

<div class="content-wrapper base-row expand">
    <div class="content">
        <div class="donate-button-wrapper">
            <a href="http://donate.tv2.today/" class="donate-button">Поддержать</a>
        </div>
        

<div class="post-page">
    <div class="post__sidebar empty-left">
    </div>
    
    <div class="posts__list empty-left">
        

<script id="my-widget-script" async src="https://likemore-go.imgsmail.ru/widget.js"></script>

<div class="post__item  "
     data-view-url="">
    <div class="post-sidebar__content">
        <div class="post-sidebar__image" style="background-image: url('/Images/4da19c67-5aca-40a9-bb82-d8dcb86b746d.jpg');"></div>
        <button type="button" class="post-sidebar__content-type post-sidebar__content-type_photo"></button> 
        <div class="post-sidebar__footer">
            <div class="post-sidebar__counter">
                                    <div class="number">8</div>
                    <div class="text">фото</div>
            </div>
            <div class="post-sidebar__actions">
                <button type="button" class="post-sidebar__action post-sidebar__action_hide"></button>
                <button type="button" class="post-sidebar__action post-sidebar__action_normal"></button>
            </div>
        </div>
    </div>
    <div class="post__content">
        <div class="post__inner-wrapper">
            <div class="post__tag">Истории</div>
            <h1 class="post__title">Свобода СМИ и цеховая солидарность: что обсуждали на конференции ОБСЕ по безопасности журналистов</h1>
            <div class="post__info">
                <div class="post__author">
                    <div class="post__author-image">
                        <img src="/Images/669b676d-a9da-4bf2-978c-7d38b67ad3cb_Small.jpg" alt="Роман Чертовских" />
                    </div>
                    <div class="post__author-name">Роман Чертовских</div>
                </div>
                <div class="post__time">34 минуты назад</div>
            </div>
<div class="qr-content"><div class="qr-item text-block">
    <p>Конференция по свободе СМИ и безопасности журналистов, прошедшая под эгидой <a target="_blank" href="https://www.osce.org/ru">Организации по безопасности и сотрудничеству в Европе (ОБСЕ)</a>, собрала более 200 участников. Среди них журналисты, дипломаты, международные эксперты и политики. С девяти утра и до позднего вечера собравшиеся в Москве обсуждали, как сделать условия работы изданий более свободными, а работу журналистов – более легкой и безопасной.</p>
</div>

<div class="qr-item image-block">
    <div class="image">
        <img alt="Свобода СМИ и цеховая солидарность: что обсуждали на конференции ОБСЕ по безопасности журналистов" src="/Images/4da19c67-5aca-40a9-bb82-d8dcb86b746d.jpg" />
    </div>
    <div class="text-part">
                    <div class="author">
                Фото: 4freerussia.org
            </div>
    </div>
</div><div class="qr-item text-block">
    <p>Открыло конференцию выступление представителя ОБСЕ по вопросам свободы СМИ Арлема Дезира. До ОБСЕ Дезир занимался политикой: был первым секретарем Социалистической партии Франции и членом Европейского парламента от Парижского региона. На английском с заметным французским акцентом Дезир поблагодарил собравшихся и еще раз проговорил цели конференции.</p>
</div>

<div class="qr-item image-block">
    <div class="image">
        <img alt="за кафедрой выступающего — Арлем Дезир" src="/Images/76eefb59-22e0-4d2c-9366-3a8083470d1d.jpg" />
    </div>
    <div class="text-part">
            <div class="caption">
                за кафедрой выступающего — Арлем Дезир
            </div>
            </div>
</div><div class="qr-item text-block">
    <p>После председателя ОБСЕ микрофон перешел к министру иностранных дел РФ Сергею Лаврову. В своей речи министр напомнил о договоренностях, по которым страны-участники ОБСЕ обязались помогать свободному распространению информации. Министр заявил, что не все договоренности соблюдаются, в том числе по отношению к российским журналистам: за рубежом многим из них приходится работать в атмосфере враждебности, без аккредитаций и пресс-карт. Отдельно Лавров сказал о ситуации в Украине, где «заблокированы 86 российских телеканалов и 181 интернет-страница». Это, по мнению министра, «грубо и искусственно сокращает пространство русского языка в мире».&nbsp;</p><p><br></p><p><strong>Информации о 86 заблокированных российских телеканалах редакции ТВ2 найти не удалось. Известно, что в 2018 году <a target="_blank" href="https://www.president.gov.ua/storage/j-files-storage/00/60/70/39d86cb1b96061dba732a8588ab1a7d2_1527145800.pdf">указом президента Украины</a> были заблокированы 20 интернет-ресурсов связанных с Россией. В их число попали «РИА Новости —Украина», НТВ, РЕН ТВ, Общественное телевидение России, ТВРК «Звезда», Первый канал и другие. Также<a target="_blank" href="https://www.president.gov.ua/documents/1332017-21850"> известно о блокировке</a>&nbsp;в Украине Яндекса,&nbsp;Вконтакте», Mail.ru, «Одноклассников», Лаборатории Касперского и Доктор Веб.&nbsp;</strong></p><p><br></p><p><strong>&nbsp;Что касается блокировки 181 сайта, то известно, что <a target="_blank" href="https://strana.ua/news/146795-spisok-zablokirovannykh-v-ukraine-sajtov-dokument-ot-sbu.html">издание «Страна» </a>в июне 2018 года писало о планах СБУ заблокировать 181 интернет-ресурс, угрожающий национальной безопасности. Однако найти документальное подтверждение этой информации не удалось.&nbsp;</strong></p>
</div>

<div class="qr-item image-block">
    <div class="image">
        <img alt="выступает министр иностранных дел России Сергей Лавров" src="/Images/e40b249e-8df2-488e-be0b-524e587a5b21.jpg" />
    </div>
    <div class="text-part">
            <div class="caption">
                выступает министр иностранных дел России Сергей Лавров
            </div>
            </div>
</div><div class="qr-item text-block">
    <p>О блокировках русскоязычных СМИ в России Сергей Лавров умолчал. Редакция ТВ2 вспоминает как минимум два случая за 2019 год: <a target="_blank" href="https://yarcube.ru/edition/93084.php">блокировку ярославского информационного агентства «Яркуб</a>» за отказ удалить новость о надписи «Путин ****р и <a target="_blank" href="https://www.novayagazeta.ru/news/2019/10/11/156056-roskomnadzor-snova-zablokiroval-sayt-informatsionnogo-agentstva-fergana">издания о жизни трудовых мигрантов «Фергана»</a>. Под частичную блокировку попал <a target="_blank" href="https://batenka.ru/protection/weapon/2-heroin-comments/">самиздат «Батенька, да вы трансформер»</a> и <a target="_blank" href="https://fn-volga.ru/news/view/id/134356">саратовское издание «Свободные новости»</a>, которое вообще заблокировали случайно вместо Telegram. Предупреждения и крупные штрафы от Роскомнадзора за последний год получили несколько изданий: 7х7, «Тайга.инфо», «Медиазона», газета «Кузнецкий рабочий», «The New Times» и другие.</p><p><br></p><p>В разные годы Роскомнадзор заблокировал без судебного решения сайты изданий<a target="_blank" href="https://www.newsru.com/russia/13mar2014/block.html"> Грани.ру, Каспаров.ру,</a> <a target="_blank" href="https://investigator.org.ua/news/165046/">СМИ Крыма</a> и <a target="_blank" href="https://republic.ru/posts/l/1107396">«Ежедневный журнал».</a> Из-за отказа со стороны Роскомнадзора продлить лицензию на работу в эфире <a target="_blank" href="https://www.novayagazeta.ru/articles/2017/02/22/71593-kogda-zhe-vy-nakonets-vernetes">прекратило существование как телекомпания и Агентство новостей ТВ2.&nbsp;</a></p><p><br></p><p><strong>Сергей Лавров также пообещал, что Россия будет бороться «против дальнейшей эрозии свободы слова» и не собирается лишать аккредитации отдельные зарубежные СМИ. При этом в России с 2017 года действует <a target="_blank" href="https://meduza.io/feature/2017/11/14/zakon-ob-inostrannyh-agentah-v-smi-kak-on-budet-rabotat-chto-v-nem-strannogo">закон о СМИ — «иностранных агентах»</a>. По этому закону СМИ-«иноагенты» должны отчитываться в Минюст о своей деятельности, а также о получении и расходовании денег. В случае отказа деятельность такого СМИ может быть ограничена. Как — закон не уточняет.&nbsp;</strong></p><p><br></p><p><strong>Сейчас в список «иноагентов» входят «Радио Свобода», канал «Настоящее время» и несколько связанных с ними региональных изданий. На рассмотрении лежит законопроект о возможности наделять статусом «иностранных агентов» физлиц — блогеров.&nbsp;</strong></p><p><br></p><p>На тему дискриминации русскоязычного СМИ в российском регионе высказался редактор калининградской газеты «Новые колеса» Игорь Рудников. За годы журналистской работы Рудникова дважды пытались убить, а в ноябре 2017 года по делу о вымогательстве 50 тысяч долларов у главы СК РФ по Калининградской области Виктора Леднева.</p><p><br></p><p>Следствие по делу продолжалось до июня этого года. Кончилось тем, что Рудникова приговорили по статье «покушение на самоуправство» к 550 часа общественных работ и <a target="_blank" href="https://www.novayagazeta.ru/articles/2019/06/18/80936-gotov-byl-sidet-10-let">освободили в здании суда — решили, что свой срок он отбыл в СИЗО.</a></p>
</div>

<div class="qr-item image-block">
    <div class="image">
        <img alt="главный редактор газеты «Новые колеса» Игорь Рудников" src="/Images/d464ae1f-dcab-4c35-833e-a983ce8490ad.jpg" />
    </div>
    <div class="text-part">
            <div class="caption">
                главный редактор газеты &#171;Новые колеса&#187; Игорь Рудников
            </div>
            </div>
</div><div class="qr-item quote-block">
    <div class="pattern-part"></div>
    <div class="text-part">
        <p>Вы говорите о дискриминации российских СМИ в странах ОБСЕ. А как вы отнесетесь к дискриминации русскоязычной газеты в русском регионе? — спросил журналист. — Газета, редактором которой я являюсь, выходит с 1995 года. Сейчас ее отказываются печатать и распространять в торговых сетях только на том основании, что я не согласовываю тексты с губернатором Антоном Алихановым. Человеку 33 года, он три года губернатор, и считает необходимым условием согласование с ним редакционной политики. Как быть в этой ситуации?</p>
    </div>
</div>
<div class="qr-item text-block">
    <p>Сергей Лавров ответил, что о ситуации в Калининградской области слышит впервые и должен будет выслушать другую точку зрения. Игорь Рудников попытался рассказать о проблеме более развернуто, но на словах о том, что торговым сетях «выгоднее продавать жвачку, чем газету», министр перебил его и попросил остановиться.&nbsp;</p>
</div>

<h2 class="qr-item sub-title-block">
    
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            Разделить
на «черное» и «белое»
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
</h2><div class="qr-item text-block">
    <p>Модератор открытия и первого заседания конференции, замдиректор ВГТРК и&nbsp;ведущий&nbsp;программы «Вести в субботу»&nbsp;Сергей&nbsp;Брилев, посетовал, что сейчас по инициативе&nbsp;«Репортеров без границ» возрождают цензуру.&nbsp;</p>
</div>

<div class="qr-item image-block">
    <div class="image">
        <img alt="Сергей Брилев" src="/Images/b344b342-8058-45af-8280-91e6d5b85148.jpg" />
    </div>
    <div class="text-part">
            <div class="caption">
                Сергей Брилев
            </div>
            </div>
</div><div class="qr-item quote-block">
    <div class="pattern-part"></div>
    <div class="text-part">
        <p>22 ноября в Брюсселе по инициативе уважаемой неправительственной организации «Репортеры без границ» соберутся сторонники «Инициативы доверия к журналистике» по анкетированию СМИ на предмет политических взглядов редакции. По результатам анкетировании будет создан «белый список» СМИ, которым можно доверять. Остальных, таким образом, толкают в сторону зависимости от государства, от которой все так хотят избавиться. Я бы попросил господина Дезира порассуждать на эту тему. Вроде 30 лет прошло с падения стены, а мы вновь возвращаемся к разделению?</p>
    </div>
</div>
<div class="qr-item text-block">
    <p>Арлем Дезир объяснил, что никаких «белых списков» авторы инициативы создавать не собираются, а лишь хотят очередной раз напомнить журналистам об этических стандартах профессии. Дезир лишь работа по стандартам, - с проверкой фактов, непредвзятостью и передачей мнения всех сторон - которые отделают журналистов от блогеров. Представитель высказался однозначно против разделения на черное и белое и еще рз подчеркнул, что выступает за разнообразие и свободу слова как основу демократии.<br><br>Их цель, утверждал представитель ОБСЕ — напомнить журналистам об этических стандартах профессии, которые отделяют журналистов от блогеров. Дезир высказался однозначно против «черных» и «белых» списков и еще раз подчеркнул, что выступает за разнообразие и свободу слова как основу демократии.&nbsp;</p><p><br></p><p>Лаврова и Брилева, однако, речь Арлема Дезира не убедила. Всю оставшуюся часть открытия конференции они говорили о черно-белых списках и политической цензуре в отношении корреспондентов российских СМИ и страны в целом.&nbsp;</p><p><br></p><p>В качестве примера такой цензуры Сергей Лавров привел ситуацию с расследованием по делу об отравлении Скрипалей в английском городе Солсбера. Министр сетовал, что Великобритания до сих пор не предоставила неопровержимых доказательств причастности России к отравлению бывшего сотрудника ГРУ, полковника Сергея Скрипаля и его дочери Юлии. Но, несмотря на это, более 30 стран выслали российских дипломатов.</p><p><br></p><p><strong>В данный момент расследование по «делу Скрипалей» продолжается, о его ходе подробно рассказывают издание The Insider и Bellingcat. В сентябре прошлого года британская полиция назвала имена подозреваемых в отравлении Скрипалей. Ими оказались граждане России Александр Петров и Руслан Боширов, попавшие на камеры прямо перед покушением на Скрипалей. Премьер-министр Великобритании Тереза Мэй тогда заявила, что подозреваемые – сотрудники российской разведки и действовали с одобреия высшего руководства РФ.</strong></p><p><br></p><p><strong><a target="_blank" href="https://theins.ru/news/116018">The Insider и Bellingcat </a>восстановили хронологию отравления, привели доказательства участия в преступлении сотрудников, представившихся Петровым и Бошировым, а после рассказали о третьем подозреваемом – генерал-майоре ГРУ «Сергее Федотове».</strong></p>
</div>

<h2 class="qr-item sub-title-block">
    
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            «Россия,
в принципе, довольно приятная страна
для журналистов»
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
</h2><div class="qr-item text-block">
    <p>«Хочу представить участников следующей сессии, — заявил Сергей Брилев в начале заседания. — Александр Жаров – святое. Диана Качалова, главред «Новой газеты в Петербурге». Иван Голунов – уже столько раз упомянут, и даже странно, что он здесь. Елена Черненко, газета «Коммерсант», и Кирилл Вышинский. Хочу начать с Ивана. Что наболело? Можно говорить в свободной форме».&nbsp;</p>
</div>

<div class="qr-item image-block">
    <div class="image">
        <img alt="Иван Голунов" src="/Images/60f018e1-614b-4694-9a63-387362f0a44f.jpg" />
    </div>
    <div class="text-part">
            <div class="caption">
                Иван Голунов
            </div>
            </div>
</div><div class="qr-item text-block">
    <p>В июне 2019 года журналиста-расследователя «Медузы» Ивана Голунова <a target="_blank" href="http://tv2.today/News/Zhurnalistu-meduzy-predyavili-obvinenie-v-pokushenii-na-sbyt-narkotikov-v-krupnom-razmere">задержали в Москве по подозрению в сбыте наркотиков</a>. Голунов сразу заявил, что наркотики ему подбросили, а преследование объяснял расследованием о похоронном бизнесе в Москве, которое в тот момент вел.<br><br></p><p>Результаты «криминалистических, биологических, дактилоскопических и генетических экспертиз» показали, что даже контакта с наркотиками Иван Голунов не имел, и <a target="_blank" href="http://tv2.today/News/Mvd-prekratilo-presledovanie-zhurnalista-ivana-golunova">11 июня уголовное преследование журналиста было прекращено</a>. Глава МВД России Владимир Колокольцев начал внутреннее расследование, в ходе которого уволили начальника московского управления по контролю за оборотом наркотиков Юрия Девяткина, главу УВД по Западному административному округу столицы Андрея Пучкова и четверых сотрудников, задержавших журналиста. &nbsp;</p><p><br>Однако, в октябре защита Ивана Голунова пожаловалась в Генпрокуратуру с жалобой на бездействие следователей и попросила передать ФСБ. Следствие по делу продолжается,<a target="_blank" href="https://www.kommersant.ru/doc/4155528?fbclid=IwAR1dTrrLr5A0aFNpJrEjzRLf6hukSvW63Zi4Qligc2SlTExZaT7PF90XKkM#id1758682">&nbsp;но&nbsp;недавно в нем&nbsp;появилась гостайна</a>. Со ссылкой на гостайну следователь Антон Цедов отказался предоставить материалы дело в суде — теперь они являются секретными. Адвокаты и политологи полагают, что причиной появления секретности может быть желание «обезопасить следствие от нежелательных утечек о том неблаговидном, что там происходило» и «переключить внимание с темы, где фигурировали представители спецслужб». Эти проблемы в своем выступлении и поднял Иван Голунов.&nbsp;</p>
</div><div class="qr-item quote-block">
    <div class="pattern-part"></div>
    <div class="text-part">
        <p>Хочу высказать благодарность всем, кто меня поддерживал. Непростая ситуация. Не знаю, какой итог подвести, — начал Голунов. — Россия, в принципе, довольно приятная страна для журналистов. Здесь много историй, много открытых государственных реестров, которые позволяют работать журналистам-расследователям. Если мы захотим узнать владельца недвижимости во Франции или Великобритании, мы не сможем этого сделать за одну минуту, как в России. Технологически многие вещи выстроены и хорошо работают. Но когда ты сталкиваешься с человеком, отправляешь запрос чиновнику, он может вообще не ответить. А если ты журналист государственного СМИ — надавить. И это большая проблема. Мне повезло, я не попал в список 400 убитых российских журналистов, но мое дело попадает в число 85% нераскрытых преступлений по отношению к журналистом. Следствие шло, но в последние два месяца замедлилось.</p>
    </div>
</div>
<div class="qr-item text-block">
    <p>Свою роль в деле Ивана Голунова сыграла поддержка, оказанная ему коллегами. Корреспонденты из разных изданий поддержали корреспондента: требовали освобождения Голунова и открытого следствия по делу на пикетах, собирали подписи и высказывались в интернете. О таких проявлениях цеховой солидарности шла дискуссия всю оставшуюся часть первого заседания.&nbsp;</p><p><br></p><p>Главред портала «РИА Новости — Украина» Кирилл Вышинский сетовал на то, что журналисты навешивают друг на друга политические клише: пропагандистов и оппозиционеров, государственников и либералов. Об этом он говорил со ссылкой на собственный пример: <a target="_blank" href="https://www.novayagazeta.ru/articles/2018/05/16/76491-arest-propagandista">в мае 2018 года Служба безопасности Украины арестовала Кирилла Вышинского по обвинению в госизмене</a>. Уроженцу Днепра и гражданину Украины Вышинскому вменялось оправдание аннексии Крыма и написание статей об обстрелах Донбасса со стороны Украины. Обвинение утверждало, что за такую деятельность он получал по 53 тысячи евро ежемесячно, стал обладателем медали «За возвращение Крыма» и принял второе гражданство — российское.</p>
</div>

<div class="qr-item image-block">
    <div class="image">
        <img alt="Кирилл Вышинский прибывает в Россия" src="/Images/abb64d88-3263-4deb-b9d3-2032aa80fc3e.jpg" />
    </div>
    <div class="text-part">
            <div class="caption">
                Кирилл Вышинский прибывает в Россия
            </div>
                    <div class="author">
                Фото: взято с личной страницы Кирилла Вышинского
            </div>
    </div>
</div><div class="qr-item text-block">
    <p>По словам Вышинского, за более 400 дней ареста лишь несколько коллег поинтересовались, в чем его обвиняют и какие у следствия есть доказательства. Большинство журналистов России и Украины арест проигнорировала, решив, что он пропагандист и поддерживать его не стоит. В сентябре этого года Кирилла Вышинского освободили из заключения и позволили ему вылететь в Россию. Однако обвинений с главреда «РИА Новости — Украину» не сняли — на свободу он вышел<a target="_blank" href="https://www.rbc.ru/politics/07/09/2019/5d70ed109a7947f86722ec40"> в рамках обмена заключенными.&nbsp;</a></p>
</div><div class="qr-item quote-block">
    <div class="pattern-part"></div>
    <div class="text-part">
        <p>Такие обвинения подрывают доверие к СМИ. Люди слышат это и думают, зачем тогда вообще к нам обращаться, — резюмировал Кирилл Вышинский. — Есть огромное количество блогеров, проще пойти к ним. Так мы отдаем «поляну» людям, которые не работают по профессиональным стандартам, не проверяют факты и не приводят вторую точку зрения</p>
    </div>
</div>
<div class="qr-item text-block">
    <p>Главный редактор «Новой газеты в Петербурге» Диана Качалова сказала, что законы об ответственности за пропаганду нацизма, гомосексуализма и клевету сделали жизнь журналистов «невыносимой», а работу «сложной, но интересной». При этом применяются эти законы, по мнению Качаловой, в разных ситуациях по разному: «они будто лежат в мешках, а когда нужно дать кому-то по голове, их достанут и стукнут». Журналист в шутку предложила госдуме принять закон об исполнении законов, и зал это предложение встретил аплодисментами.&nbsp;</p><p><br></p><p>О том, что журналисты должны поддерживать коллег говорила и замруководителя отдела внешней политики «Коммерсанта» Елена Черненко. Также корреспондент подняла проблему самоцензуры и излишней перестраховки сотрудников СМИ, из-за которой важные проблемы замалчиваются.</p>
</div>

<div class="qr-item image-block">
    <div class="image">
        <img alt="Елена Черненко" src="/Images/6cb680b7-6776-48a8-9c6c-4b8f877cd4e9.jpg" />
    </div>
    <div class="text-part">
            <div class="caption">
                Елена Черненко
            </div>
                    <div class="author">
                Фото: currenttime.tv
            </div>
    </div>
</div><div class="qr-item text-block">
    <p>«Считаю, что государственные и негосударственные СМИ не имеют права замалчивать или искажать общественно важную информацию, — сказала Елена Черненко. — Есть двойная сплошная, которую нельзя пересекать. Но даже при этом не выезжать на проезжую часть недопустимо. А еще журналистам нужно больше солидарности. У нас есть профессиональные организации, но они недостаточно делают для защиты журналистов. Несколько лет назад Владимир Жириновский грубо оскорбил нашу коллегу: угрожал ей и якобы в шутку сказал своим приспешником, чтобы они ее, беременную, жестко изнасиловали. В любой нормальной стране у такого человека не было бы будущего, как политика. Что после этого стало с Жириновским у нас? Ничего. Союз журналистов России обещал рассмотреть случай на своем заседании. Ну классно, что. В этой ситуации мы, в том числе и мое издание, должны были объявить бойкот Жириновскому бойкот. Если мы сами не будем себя уважать, то никто нас уважать не будет».&nbsp;</p><p><br></p><p>После спикеров заседания слово взяли двое журналистов из Дагестана. Журналист Светлана Анохина призвала собравшихся проявить солидарность к<a target="_blank" href="http://tv2.today/News/Tri-ezhenedelnika-vyydut-s-odinakovoy-pervoy-polosoy-yamy-abdulmumin-gadzhiev"> редактору газеты «Черновик» Абдулмумину Гаджиеву, который уже пять месяцев находится под стражей.</a></p>
</div><div class="qr-item quote-block">
    <div class="pattern-part"></div>
    <div class="text-part">
        <p>Ему вменяют много всякого бреда, в том числе пропаганда терроризма за интервью с человеком, которого признали террористом через два года после этого интервью, — высказалась Светлана Анохина. — Чтобы поддержать Абдулмумина, журналисты Дагестана подали порядка 500 заявок на проведение митингов. И мы идем на рекорд, потому что по всем заявкам нам отказали. Я просто хочу, чтобы вы помнили о нас. Мы далеко, мы вам незаметны, но мы есть и мы будем подавать голос.</p>
    </div>
</div>
<div class="qr-item text-block">
    <p>«За 15 лет в Дагестане убито 17 журналистов. Ни одно расследование не доведено до конца, — поддержал Анохину председатель Союза журналистов Дагестана Али Камалов. — В 2012 году был убит учредитель «Черновика» Хаджимурад Камалов. Огромную поддержку оказали Ивану Голунову, благодаря этому Голунов и другие наши журналисты вышли на свободу. В Дагестане, конечно, такой поддержки нет, потому что все запуганы и ждут следующих. На днях я читал историю России периода Бориса Годунова и Ивана Грозного. Такое возвращается по-моему».</p><p><br></p><p>Добавим, что медийные люди о конференции отзывались очень по-разному.</p><p>Известный журналист Сергей Пархоменко в своем <a target="_blank" href="https://www.facebook.com/serguei.parkhomenko">ФБ-аккаунте</a> язвит</p><p>«Если кто не в курсе, в Москве проходит конференция под эгидой ОБСЕ, посвященная свободе СМИ и безопасности журналистов. Инициатор конференции - МИД России.</p><p>На конференции выступили Сергей Лавров, Мария Захарова, Кирилл Вышинский и другие звёзды отечественной журналистики.</p><p>Журналист и общественный деятель Екатерина Винокурова сообщает в своём телеграм-канале потрясающую новость: «А вообще главное что говорить разрешили всем и все что угодно. Это - самое важное».</p><p>Когда на конференции о свободе слова разрешили говорить все что угодно,- это настоящий большой успех.</p><p>Поздравляю! Поздравляю с разрешением!»</p><p><br></p><p>Сотрудник Академического центра Бориса Немцова и корреспондент Colta.ru <a target="_blank" href="https://www.facebook.com/amoro59/posts/10215447552846468">Александр Морозов писал</a>: «..то, что прошло в Москве — не "конференция ОБСЕ". Это кремлевская, пропагандистская конференция &lt;...&gt; Конференция эта сделана исключительно для того, чтобы у 1-го канала была возможность показать торжество кремлевской журналистики над своими "гонителями" на Западе. Вот ради такого репортажа. Больше никакого смысла у этой конференции нет. Потому что никаких инструментов защитить свободу слова в РФ у ОБСЕ — нет».</p><p><br></p><p>Журналист и член парии «Яблоко» <a target="_blank" href="https://www.facebook.com/sofia.rusova/posts/2621942734519249">Софья Русова отметила</a>, что «конференция не могла быть иной», но вопросы при этом могли задавать все желающие. «Вот Игорь Рудников неоднократно поднимал самые острые вопросы, озвучивая все как есть, — писала Русова. — Я выкладывала видео его выступления ниже. Немало говорилось о преследовании журналистов. Есть некоторые лично меня поразившие отвратительные вещи, которые даже описывать не хочется, так как это касается конкретных спикеров с жутким хамским поведением».</p>
</div></div>            <div class="likely">
                <div class="likely-title">Поделитесь</div>
                <div class="facebook"></div>
                <div class="vkontakte"></div>
                <div class="twitter"></div>
                <div class="odnoklassniki"></div>
            </div>
        </div>
        <div class="post__banner-wrapper">
            <div class="post__banner-inner">

                <div id="unit_86000" class="first-bottom-informer"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
                <script type="text/javascript" charset="utf-8">
                    (function() {
                      var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                      sc.src = '//smi2.ru/data/js/86000.js'; sc.charset = 'utf-8';
                      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
                    }());
                </script>
                <script type="text/javascript">
                    var timer3 = null;
                    timer3 = setInterval(function () {
                        var links = document.querySelectorAll('.first-bottom-informer a');
                        if (links.length > 0) {
                            for (var i = 0; i < links.length; i++) {
                                links[i].rel = 'nofollow';
                            };
                            clearInterval(timer3);
                        };
                    }, 500);
                </script>
                <div id="smi_teaser_10946" class="second-bottom-informer">
                    <center><a href="http://24smi.info">Новостной агрегатор 24СМИ</a></center>
                </div>
                <script type="text/JavaScript" encoding="utf8">
                    (function() {
                        var sm = document.createElement("script");
                        sm.type = "text/javascript";
                        sm.async = true;
                        sm.src = "//jsn.24smi.net/d/f/10946.js";
                        var s = document.getElementsByTagName("script")[0];
                        s.parentNode.insertBefore(sm, s);
                    })();
                </script>
                <script type="text/javascript">
                    var timer4 = null;
                    timer4 = setInterval(function () {
                        var links = document.querySelectorAll('.second-bottom-informer a');
                        if (links.length > 0) {
                            for (var i = 0; i < links.length; i++) {
                                links[i].rel = 'nofollow';
                            };
                            clearInterval(timer4);
                        };
                    }, 500);
                </script>
            </div>
        </div>
    </div>
    <div class="post__right-banner-wrapper">

        <div class="right-informer">
            <script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='288' data-height='230'
                    data-img='true' data-imgsize='70' data-type='img'
                    data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='true'
                    data-rows='3' data-inline='' data-font='middle' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-alignment='vertical'
                    data-country='hitech/ru' data-site='mmet/tv2_today'></script>
            <script type="text/javascript">
                var timer = null;
                timer = setInterval(function () {
                    var links = document.querySelectorAll('.right-informer a');
                    if (links.length > 0) {
                        for (var i = 0; i < links.length; i++) {
                            links[i].rel = 'nofollow';
                        };
                        clearInterval(timer);
                    };
                }, 500);
            </script>
        </div>
    </div>
        <div class="read-also-relap">
            <div class="my-widget-anchor" data-cid="f5cd7e5003ef20c47d3aa0eaeada3807"></div>
        </div>
                <button type="button" class="post-sidebar__action_show"></button>
</div>
            </div>
</div>
<div class="post-page_only-images mfp-hide">
    <div class="only-images__left-part">
        <div class="slider-element">

        </div>
        <div class="likely">
            <div class="likely-title">Поделитесь</div>
            <div class="facebook"></div>
            <div class="vkontakte"></div>
            <div class="twitter"></div>
            <div class="odnoklassniki"></div>
        </div>
        <div class="counter">

        </div>
        <button type="button" class="only-images__close-button"></button>
    </div>
    <div class="only-images__right-part">
        <div class="caption"></div>
        <div class="post__author">

        </div>
        <div class="post__info">
            <div class="post__tag">

            </div>
            <div class="post__title">

            </div>
        </div>
        <button type="button" class="right-part__hide">Скрыть</button>
    </div>
</div>

<div class="confirmation-popup mfp-hide">
    <div class="confirmation__title">
        Вы подтверждаете удаление поста?
    </div>
    <button type="button" class="confirmation__no">Нет</button>
    <button type="button" class="confirmation__yes">Да</button>
</div>

<div class="confirmation-popup extended mfp-hide">
    <div class="confirmation__title">
        Этот пост используется в шапке на главной странице.<br />
        Его удаление повлечет за собой удаление шапок соответствущих страниц.<br />
        Вы подтверждаете удаление поста?<br />
    </div>
    <button type="button" class="confirmation__no">Нет</button>
    <button type="button" class="confirmation__yes">Да</button>
</div>



    </div>
</div>

<div class="footer-wrapper base-row">
    

<div class="footer">
    <div class="footer__inner">
        <div class="columns">
            <div class="big-column">
                <div class="footer__column">
                    <div class="column__title">
                        Компания
                    </div>
                    <div class="column__content">
                            <a href="/About" class="footer__link">О проекте</a>
                                                    <a href="/Home/Ads" class="footer__link">Реклама</a>
                                                    <a href="/Contacts" class="footer__link">Контакты</a>
                    </div>
                </div>
                <div class="footer__column">
                    <div class="column__title">
                        Мы в соцсетях
                    </div>
                    <div class="column__content">
                            <a href="https://www.facebook.com/tv2.tomsk/" target="_blank" class="footer__link">Facebook</a>
                                                    <a href="https://vk.com/public_tv2" target="_blank" class="footer__link">ВКонтакте</a>
                                                    <a href="https://twitter.com/Novosti_TV2" target="_blank" class="footer__link">Twitter</a>
                                                    <a href="https://ok.ru/profile/559457563774" target="_blank" class="footer__link">Одноклассники</a>
                    </div>
                </div>
            </div>
            <div class="big-column">
                <div class="footer__column">
                    <div class="column__title">
                        Группа сайтов ТВ2
                    </div>
                    <div class="column__content">
                                <a href="http://tv2video.ru/" class="footer__link">ТВ2 Видео</a>
                                <a href="http://tv2.tomsk.tilda.ws/uslugi" class="footer__link">Услуги</a>
                                <a href="https://www.instagram.com/tv2tomsk/" class="footer__link">Инстаграм</a>
                    </div>
                </div>
                <div class="footer__column">
                    <div class="column__title">
                        Подпишитесь
                    </div>
                    <div class="column__content">
                        
                        
                        <button type="button" class="sp_notify_prompt footer__link">Push-уведомления</button>
                        <a href="/rss.xml"
                           class="footer__link">RSS-канал</a>
                            <a href="https://www.youtube.com/channel/UCbuvsAw-sbkeXGo4xQeZtow" class="footer__link" target="_blank">YouTube канал</a>
                        <a href="https://zen.yandex.ru/tv2.today?clid=300&_csrf=49d974d473d82b50774321c7fa3292ec3e4bfd20-1545664420945&token=" class="footer__link" target="_blank">
                            <img src="/assets/images/yandex_zen.svg" />
                        </a>
                    </div>
                </div>
                
            </div>
        </div>
        <div class="copyright">
            <div class="copyright__text">
                Все права на материалы, находящиеся на сайте ТВ2, являются его собственностью и охраняются в соответствии с законодательством РФ.

При любом использовании материалов сайта, ссылка на ТВ2 Томск обязательна (в интернете обязательна ссылка www.tv2.today). 

Статьи, в том числе, могут содержать материалы, вышедшие на коммерческой основе. Мнение авторов материалов может не совпадать с мнением редакции. 

Издание: 18+
            </div>
            <div class="copyright__developer">
                <span class="line">© Агентство новостей ТВ2, 2017.</span> <span class="line">Сайт разработан в студии <a title="Веб-студия Avaj" target="_blank" href="http://www.avaj.ru">Avaj</a>.</span>
            </div>
        </div>
    </div>
    <div class="footer__shit">
        <!--LiveInternet counter-->
        <script type="text/javascript">
            document.write("<a class='footer__live' href='//www.liveinternet.ru/click' "+
            "target=_blank><img src='//counter.yadro.ru/hit?t50.2;r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
            "' alt='' title='LiveInternet' "+
            "border='0' width='31' height='31'><\/a>")
        </script><!--/LiveInternet-->
    </div>
</div>
</div>
<div class="subscribe__popup mfp-hide">
    <div class="subscribe__title">
        Подписка
    </div>
    

    <div class="subscribe__content" id="email-subscription-form">
        <div class="subscribe__text">
            Подпишитесь и получайте подборку важных и интересных новостей за день или неделю.
        </div>
    
<form action="/Home/SubscribeEmail/Svoboda-smi-i-cehovaya-solidarnost-chto-obsuzhdali-na-konferencii-obse-po-bezopasnosti-zhurnalistov" data-ajax="true" data-ajax-mode="replace-with" data-ajax-update="#email-subscription-form" id="form0" method="post"><div class="editor__label"><label for="Type">Type</label></div><div class="editor__group editor__group_radio"><div class="editor__field editor__field_radio"><input checked="checked" data-val="true" data-val-required="Требуется поле Type." id="Type_0" name="Type" type="radio" value="Daily" /><label for="Type_0">Получать новости каждый день</label></div><div class="editor__field editor__field_radio"><input id="Type_1" name="Type" type="radio" value="Weekly" /><label for="Type_1">Получать новости каждую неделю</label></div></div>            <div class="editor__field">
                <span class="field-validation-valid" data-valmsg-for="Email" data-valmsg-replace="true"></span>
                <input data-val="true" data-val-email="Некорректный адрес" data-val-required="Обязательное поле" id="Email" name="Email" placeholder="Почта" type="text" value="" />
            </div>
            <div class="editor__field editor__field_submit">
                <button type="submit" class="subscribe__submit">Подписаться</button>
            </div>
</form>    </div>

</div>





    </div>

    <script src="/bundles/tv2min?v=AXJdQ4l94oxhYMlDLdL4L6neGke56w74EcuoNAonx2s1"></script>

    <script src="/bundles/layout?v=qhsyg8GYkJ8pcJn91o8YugujNiIxNBSH53x6wcSHuSM1"></script>

    
    
    
    <script src="/bundles/bxdot?v=o8qSYib8sM7vmBQMFXJzGnHkKmHrrTjWQMe1X6-wSQY1"></script>

    <script src="/bundles/likely?v=UOQrAiWbCjK9l2z33wVfLpLoMHVJj8LnVTlp0HzTGTg1"></script>

    <script src="/bundles/postdetails?v=ekvEqkmjf9K2r7H1mAu27pZnOKuMBa7wVuigH2jAbIQ1"></script>

    <script src="/bundles/postindex?v=Qe225PqYEDPzWvtMXZrzCEpBjSmsFJRtHu1aMGTiSX81"></script>

    <script src="/bundles/unobtrusive?v=Xuam6TWPhcGt1QT7p5fexG3T-XZA9hjh88zJ89jkDQQ1"></script>



    
    <!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter41284344 = new Ya.Metrika({id:41284344, webvisor: true, clickmap: true, trackLinks: true, accurateTrackBounce: true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/41284344" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</body>
</html>